<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>2018 MX Nationals | Conondale | Image Gallery D | MCNews.com.au</title><meta charset="UTF-8" /><script id="litespeed-css-async-lib" type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.mcnews.com.au/xmlrpc.php" /><meta property="og:image" content="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg" /><link rel="icon" type="image/png" href="http://www.mcnews.com.au/wp-content/uploads/2017/10/MCNews.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.mcnews.com.au/wp-content/uploads/2017/10/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.mcnews.com.au/wp-content/uploads/2017/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.mcnews.com.au/wp-content/uploads/2017/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mcnews.com.au/wp-content/uploads/2017/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mcnews.com.au/wp-content/uploads/2017/10/144.png"/><meta name="description" content="Round six of the MX Nationals took place at Conondale&#039;s beautiful Green Park circuit. Here is our fourth and final collection of fantastic images."/><link rel="canonical" href="http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/" /><link rel="publisher" href="https://plus.google.com/+McnewsAu/"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="2018 MX Nationals | Conondale | Image Gallery D | MCNews.com.au" /><meta property="og:description" content="Round six of the MX Nationals took place at Conondale&#039;s beautiful Green Park circuit. Here is our fourth and final collection of fantastic images highlighting all of the action that took place. Thanks to Scottya....Enjoy." /><meta property="og:url" content="http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/" /><meta property="og:site_name" content="MCNews.com.au" /><meta property="article:publisher" content="https://www.facebook.com/mcnews.com.au" /><meta property="article:tag" content="Luke Clout" /><meta property="article:tag" content="Dean Ferris" /><meta property="article:tag" content="Wilson Todd" /><meta property="article:tag" content="Morgan Fogarty" /><meta property="article:tag" content="Zak Small" /><meta property="article:tag" content="Ricky Latimer" /><meta property="article:tag" content="Maximus Purvis" /><meta property="article:tag" content="Scottya" /><meta property="article:tag" content="Jacob Shield" /><meta property="article:tag" content="Scott Waye" /><meta property="article:section" content="Motorcycle News" /><meta property="article:published_time" content="2018-07-05T12:45:09+10:00" /><meta property="article:modified_time" content="2018-07-05T14:49:55+10:00" /><meta property="og:updated_time" content="2018-07-05T14:49:55+10:00" /><meta property="og:image" content="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1090" /><meta property="og:image:alt" content="MX Nationals Rnd Conondale Riley Dukes AirTime ImageByScottya" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Round six of the MX Nationals took place at Conondale&#039;s beautiful Green Park circuit. Here is our fourth and final collection of fantastic images highlighting all of the action that took place. Thanks to Scottya....Enjoy." /><meta name="twitter:title" content="2018 MX Nationals | Conondale | Image Gallery D | MCNews.com.au" /><meta name="twitter:site" content="@mcnewscomau" /><meta name="twitter:image" content="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg" /><meta name="twitter:creator" content="@mcnewscomau" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.mcnews.com.au\/","sameAs":["https:\/\/www.facebook.com\/mcnews.com.au","https:\/\/www.instagram.com\/mcnewscomau\/","https:\/\/plus.google.com\/+McnewsAu\/","https:\/\/www.youtube.com\/user\/smdrz440","https:\/\/www.pinterest.com.au\/mcnewscomau\/mcnewscomau-motorcycle-news-feed\/","https:\/\/twitter.com\/mcnewscomau"],"@id":"http:\/\/www.mcnews.com.au\/#organization","name":"MCNews","logo":"http:\/\/www.mcnews.com.au\/wp-content\/uploads\/2018\/02\/Mcnews-Logo-Text.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MCNews.com.au &raquo; Feed" href="http://www.mcnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="MCNews.com.au &raquo; Comments Feed" href="http://www.mcnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MCNews.com.au &raquo; 2018 MX Nationals | Conondale | Image Gallery D Comments Feed" href="http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/feed/" />
 <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-8892985-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-8892985-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script> 
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link data-optimized='1' rel='stylesheet' id='foogallery-core-css'  href='http://www.mcnews.com.au/min/6f1b0.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='foobox-free-min-css'  href='http://www.mcnews.com.au/min/eb36e.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gglcptch-css'  href='http://www.mcnews.com.au/min/6c445.css' type='text/css' media='all' /><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C100%2C100italic%2C200italic%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C100%2C100italic%2C200italic%2C500%2C500italic%2C600%2C600italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C100%2C100italic%2C200italic%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C100%2C100italic%2C200italic%2C500%2C500italic%2C600%2C600italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.4' type='text/css' media='all' /></noscript><link data-optimized='1' rel='stylesheet' id='js_composer_front-css'  href='http://www.mcnews.com.au/min/33b07.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='bsf-Defaults-css'  href='http://www.mcnews.com.au/min/18d27.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='ultimate-style-min-css'  href='http://www.mcnews.com.au/min/0e078.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css'  href='http://www.mcnews.com.au/min/9e21e.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.mcnews.com.au","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/e2c19.js' defer data-deferred="1"></script> <script type='text/javascript' src='http://www.mcnews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/25c13.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/581d0.js' defer data-deferred="1"></script> <script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};</script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/a7640.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/91574.js' defer data-deferred="1"></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object={"ajax_url":"http:\/\/www.mcnews.com.au\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/9c6a5.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/d72e1.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/2bd65.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/37fc3.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='http://www.mcnews.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mcnews.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mcnews.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.mcnews.com.au/?p=230576' /><link rel="alternate" type="application/json+oembed" href="http://www.mcnews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mcnews.com.au%2F2018-mx-nationals-images-conondale-d%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.mcnews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mcnews.com.au%2F2018-mx-nationals-images-conondale-d%2F&#038;format=xml" />
 <script type="text/javascript">_atrk_opts={atrk_acct:"A7KZi1a8Dy00Ec",domain:"mcnews.com.au",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=A7KZi1a8Dy00Ec" style="display:none" height="1" width="1" alt="" /></noscript>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9372891934479778",enable_page_level_ads:true});</script><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='www.mcnews.com.au';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mcnews.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.mcnews.com.au");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='d3f5b22e-7f7c-4b77-b397-fded41141d5f';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['subdomainName']="mcnews";oneSignal_options['safari_web_id']="web.onesignal.auto.5bb9a1c9-03c0-4629-b099-1bc8c9257be5";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='We would like to send you notifications for the latest motorcycle news, reviews and sport.';oneSignal_options['promptOptions']['siteName']='http://www.mcnews.com.au';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#dd3333';oneSignal_options['notifyButton']['offset']={};oneSignal_options['notifyButton']['offset']['bottom']='50px';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.mcnews.com.au\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.4";var td_get_template_directory_uri="http:\/\/www.mcnews.com.au\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="9";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=12000;var tds_theme_color_site_wide="#333333";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="https:\/\/www.ktm.com\/au\/naked\/790-duke\/";var td_ad_background_click_target="_blank";</script> <style>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</style> <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.mcnews.com.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.mcnews.com.au/motorcycle-racing/",
                                "name": "Motorcycle Racing"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.mcnews.com.au/motorcycle-racing/mx-nationals/",
                                "name": "MX Nationals"                                
                            }
                        }    ]
                        }
                       </script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1517021992959{border-top-width:3px !important;border-bottom-width:3px !important;border-top-color:#d33 !important;border-top-style:solid !important;border-bottom-color:#d33 !important;border-bottom-style:solid !important}.vc_custom_1517019213496{border-top-width:3px !important;border-bottom-width:3px !important;border-top-color:#1e73be !important;border-top-style:solid !important;border-bottom-color:#1e73be !important;border-bottom-style:solid !important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="yellow-pencil">.td-header-menu-wrap .td-header-main-menu{box-sizing:border-box;-o-box-sizing:border-box;-webkit-box-sizing:border-box}#td-outer-wrap .td-outer-container .td-header-wrap .td-header-menu-wrap .td-header-main-menu{height:47px !important}#td-outer-wrap .td-header-wrap .td-header-menu-wrap .td-header-main-menu{height:46px !important}.td-header-logo img{position:relative}.td-make-full #td-header-menu .td-main-menu-logo .td-header-logo img{top:-5px !important}@media (max-width:1022px){#td-header-menu .menu-new-theme-menu-container>ul>.menu-item>a{font-size:10px}}@media (max-width:1015px){#td-outer-wrap .td-outer-container .td-header-wrap .td-header-menu-wrap .td-header-main-menu .td-make-full #td-header-menu .menu-new-theme-menu-container>ul>.menu-item>a{line-height:44px !important}#td-header-menu .menu-new-theme-menu-container>ul>.menu-item>a{text-align:left;font-size:10px}}@media (max-width:1011px){#td-header-menu .menu-new-theme-menu-container>ul>.menu-item>a{font-size:10px}}.td-post-content .wpb_row .wpb_text_column{position:relative;left:0;margin-left:0;margin-right:0;padding-right:0;padding-left:0}.td-post-content blockquote p{text-align:left}.wpb_wrapper .wpb_text_column .wpb_wrapper blockquote p{z-index:95 !important}.wpb_text_column blockquote p{position:relative;left:0;padding-left:15px;padding-right:15px;line-height:30px}.td-post-content .wpb_text_column .wpb_wrapper{padding-left:20px;padding-right:19px;margin-left:0}.td-post-content .wpb_row:nth-child(1) .wpb_text_column{margin-left:0}@media (max-width:1071px){.mcnew-test div{padding-right:20px;padding-left:20px}.mcnew-footer div{padding-right:20px;padding-left:20px}}@media (max-width:767px){.td-ss-main-sidebar .widget div{padding-right:20px;padding-left:20px}.mcnew-test div{padding-right:0;padding-left:0}.td-post-content .wpb_row .mcnew-test{padding-left:20px;padding-right:20px}.mcnew-footer div{padding-right:0;padding-left:0}.td-post-content .mcnew-footer{padding-right:20px;padding-left:20px}.td-post-content .wpb_text_column .wpb_wrapper{padding-left:0;padding-right:0}}@media (max-width:766px){.td-ss-main-sidebar .widget{padding-right:20px;padding-left:20px}.mcnew-test div{padding-right:25px;padding-left:25px}.mcnew-footer div{padding-right:25px;padding-left:25px}}</style></head><body class="post-template-default single single-post postid-230576 single-format-standard 2018-mx-nationals-images-conondale-d global-block-template-1 single_template_4 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mcnews.com.au" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/u/0/+McnewsAu" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mcnewscomau/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com.au/mcnewscomau/mcnewscomau-motorcycle-news-feed/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://mcnewscomau.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mcnewscomau" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/smdrz440" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-new-theme-menu-container"><ul id="menu-new-theme-menu" class="td-mobile-main-menu"><li id="menu-item-195672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-195672"><a href="http://www.mcnews.com.au/category/motorcycle-news/">NEWS</a></li><li id="menu-item-195673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195673"><a href="http://www.mcnews.com.au/category/reviews/">REVIEWS</a></li><li id="menu-item-195674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195674"><a href="http://www.mcnews.com.au/category/latest-bikes/">LATEST BIKES</a></li><li id="menu-item-195675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195675"><a href="http://www.mcnews.com.au/category/motorcycle-racing/">RACING</a></li><li id="menu-item-195678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195678"><a href="http://www.mcnews.com.au/category/features/">FEATURES</a></li><li id="menu-item-195777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195777"><a href="http://www.mcnews.com.au/category/touring/">TOURING</a></li><li id="menu-item-195679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195679"><a href="#">MEDIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-228546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228546"><a href="http://www.mcnews.com.au/motorcycle-gallery/">GALLERY</a></li><li id="menu-item-195680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195680"><a href="http://www.mcnews.com.au/youtube/">YOUTUBE</a></li><li id="menu-item-195683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195683"><a href="http://www.mcnews.com.au/instagram/">INSTAGRAM</a></li></ul></li><li id="menu-item-195684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195684"><a href="#">FORUM (live)<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-206791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206791"><a href="https://www.forum.motorcyclenews.bike/">MAIN FORUM</a></li><li id="menu-item-206789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206789"><a href="https://www.forum.motorcyclenews.bike/find-new/455/posts">RECENT POSTS</a></li><li id="menu-item-206790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206790"><a href="https://www.forum.motorcyclenews.bike/register/">SIGN UP</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.mcnews.com.au/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-9"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="http://www.mcnews.com.au/">
<img class="td-retina-data" data-retina="http://www.mcnews.com.au/wp-content/uploads/2018/01/460x180.png" src="http://www.mcnews.com.au/wp-content/uploads/2018/01/230x90-1.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.mcnews.com.au/">
<img class="td-retina-data" data-retina="http://www.mcnews.com.au/wp-content/uploads/2017/10/544x180.png" src="http://www.mcnews.com.au/wp-content/uploads/2017/10/272x90.png" alt=""/>
<span class="td-visual-hidden">MCNews.com.au</span>
</a></div><div class="menu-new-theme-menu-container"><ul id="menu-new-theme-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-195672"><a href="http://www.mcnews.com.au/category/motorcycle-news/">NEWS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195673"><a href="http://www.mcnews.com.au/category/reviews/">REVIEWS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195674"><a href="http://www.mcnews.com.au/category/latest-bikes/">LATEST BIKES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195675"><a href="http://www.mcnews.com.au/category/motorcycle-racing/">RACING</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195678"><a href="http://www.mcnews.com.au/category/features/">FEATURES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195777"><a href="http://www.mcnews.com.au/category/touring/">TOURING</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195679"><a href="#">MEDIA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228546"><a href="http://www.mcnews.com.au/motorcycle-gallery/">GALLERY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195680"><a href="http://www.mcnews.com.au/youtube/">YOUTUBE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195683"><a href="http://www.mcnews.com.au/instagram/">INSTAGRAM</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-195684"><a href="#">FORUM (live)</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-206791"><a href="https://www.forum.motorcyclenews.bike/">MAIN FORUM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-206789"><a href="https://www.forum.motorcyclenews.bike/find-new/455/posts">RECENT POSTS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-206790"><a href="https://www.forum.motorcyclenews.bike/register/">SIGN UP</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.mcnews.com.au/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><article id="post-230576" class="td-post-template-4 post-230576 post type-post status-publish format-standard has-post-thumbnail hentry category-motorcycle-news category-motorcycle-racing category-mx-nationals category-motorcycle-gallery tag-luke-clout tag-dean-ferris tag-wilson-todd tag-morgan-fogarty tag-zak-small tag-ricky-latimer tag-maximus-purvis tag-scottya tag-jacob-shield tag-scott-waye" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.mcnews.com.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Motorcycle Racing" class="entry-crumb" href="http://www.mcnews.com.au/motorcycle-racing/">Motorcycle Racing</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MX Nationals</span></div></div><div class="td-image-gradient"><div class="td-post-featured-image"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya-1021x580.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya-1021x580.jpg 1021w, http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, 1021px" alt="MX Nationals Rnd Conondale Riley Dukes AirTime ImageByScottya" title="MX Nationals Rnd Conondale Riley Dukes AirTime ImageByScottya"/></a></div><header class="td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="http://www.mcnews.com.au/motorcycle-news/">Motorcycle News</a></li><li class="entry-category"><a  href="http://www.mcnews.com.au/motorcycle-racing/">Motorcycle Racing</a></li><li class="entry-category"><a  href="http://www.mcnews.com.au/motorcycle-racing/mx-nationals/">MX Nationals</a></li><li class="entry-category"><a  href="http://www.mcnews.com.au/motorcycle-gallery/">Motorcycle Gallery</a></li></ul><h1 class="entry-title">2018 MX Nationals | Conondale | Image Gallery D</h1><p class="td-post-sub-title">2018 MX Nationals Images - Conondale - Gallery D</p><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.mcnews.com.au/author/motorcycle-news/">Motorcycle News</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-05T12:45:09+00:00" >July 5, 2018</time></span></div></header></div></div><div class="td-container"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5b3da68f1868b" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mcnews.com.au%2F2018-mx-nationals-images-conondale-d%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=2018 MX Nationals | Conondale | Image Gallery D %0A%0A http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=2018 MX Nationals | Conondale | Image Gallery D http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/&amp;media=http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg&description=2018+MX+Nationals+%7C+Conondale+%7C+Image+Gallery+D"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b3da68f1868b"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content td-pb-padding-side"><p></p><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h2 style="text-align: center;"><span style="font-size: 24px;"><b>2018 MX Nationals Conondale</b></span></h2><h5 style="text-align: center;"><span style="font-size: 24px;"><b>Image Gallery D</b></span></h5><h5 style="text-align: center;"><strong>Images by Scottya</strong></h5><p>Round six of the MX Nationals took place at Conondale’s beautiful Green Park circuit.</p><p>Here is our fourth and final collection of fantastic images highlighting all of the action that took place. Thanks to Scottya….Enjoy.</p><p>Images brought to you by: <strong>Scottya</strong></p><div class="mcnew-in-content-1" style="margin-top: 20px; margin-bottom: 20px; " id="mcnew-1201229705"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9372891934479778" data-ad-slot="1373716767" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row vc_custom_1517021992959 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><div class="foogallery foogallery-container foogallery-justified foogallery-lightbox-foobox fg-justified fg-dark     fg-loading-trail fg-loaded-fade-in fg-custom fg-hover-grayscale fg-hover-scale fg-caption-hover fg-hover-fade fg-hover-eye" id="foogallery-gallery-230027" data-foogallery='{"item":{"showCaptionTitle":true,"showCaptionDescription":true},"lazy":true,"src":"data-src-fg","srcset":"data-srcset-fg","template":{"rowHeight":150,"maxRowHeight":"200%","margins":1,"lastRow":"center"}}' data-fg-common-fields="1"><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-Serco-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Wilson Todd Serco ImageByScottya" data-attachment-id="229923" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Wilson Todd Serco ImageByScottya" height="250" width="391" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-Serco-ImageByScottya/3505647281.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-Serco-ImageByScottya/3766316904.jpg 780w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Wilson Todd Serco ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-PraticeStart-ImageByScottya.jpg" data-caption-title="MX Nationals 2018 - Round 6 Conondale - Wilson Todd" data-caption-desc="MX Nationals Rnd Conondale Wilson Todd PraticeStart ImageByScottya" data-attachment-id="229916" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Wilson Todd PraticeStart ImageByScottya" title="MX Nationals 2018 - Round 6 Conondale - Wilson Todd" height="250" width="379" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-PraticeStart-ImageByScottya/1836520219.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-PraticeStart-ImageByScottya/3851827093.jpg 758w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">MX Nationals 2018 - Round 6 Conondale - Wilson Todd</div><div class="fg-caption-desc">MX Nationals Rnd Conondale Wilson Todd PraticeStart ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-BikeWash-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Wilson Todd BikeWash ImageByScottya" data-attachment-id="229908" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Wilson Todd BikeWash ImageByScottya" height="250" width="382" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-BikeWash-ImageByScottya/3660678870.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Wilson-Todd-BikeWash-ImageByScottya/1785558442.jpg 762w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Wilson Todd BikeWash ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-TeamMaitland-BikeWash-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale TeamMaitland BikeWash ImageByScottya" data-attachment-id="229901" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale TeamMaitland BikeWash ImageByScottya" height="250" width="403" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-TeamMaitland-BikeWash-ImageByScottya/4078492083.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-TeamMaitland-BikeWash-ImageByScottya/1768255683.jpg 804w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale TeamMaitland BikeWash ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Riley Dukes AirTime ImageByScottya" data-attachment-id="229892" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Riley Dukes AirTime ImageByScottya" height="250" width="440" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya/1700126477.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya/4250204130.jpg 880w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Riley Dukes AirTime ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Richie-Evans-bike-Walkout-Race2-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Richie Evans bike Walkout Race ImageByScottya" data-attachment-id="229883" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Richie Evans bike Walkout Race ImageByScottya" height="250" width="367" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Richie-Evans-bike-Walkout-Race2-ImageByScottya/2571653661.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Richie-Evans-bike-Walkout-Race2-ImageByScottya/3820375229.jpg 734w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Richie Evans bike Walkout Race ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Pitboard-OneMore-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Pitboard OneMore ImageByScottya" data-attachment-id="229877" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Pitboard OneMore ImageByScottya" height="250" width="333" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Pitboard-OneMore-ImageByScottya/3916384080.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Pitboard-OneMore-ImageByScottya/2071852950.jpg 664w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Pitboard OneMore ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Nathan-Crawford-InCrowd-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Nathan Crawford InCrowd ImageByScottya" data-attachment-id="229868" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Nathan Crawford InCrowd ImageByScottya" height="250" width="334" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Nathan-Crawford-InCrowd-ImageByScottya/83374333.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Nathan-Crawford-InCrowd-ImageByScottya/2283940250.jpg 668w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Nathan Crawford InCrowd ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-Winners-McKay-Ellis-Rowe-ImageByScottya.jpg" data-caption-title="MX Nationals 2018 - Round 6 Conondale - MXD Podium" data-caption-desc="MX Nationals Rnd Conondale MXD Race Winners McKay Ellis Rowe ImageByScottya" data-attachment-id="229860" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MXD Race Winners McKay Ellis Rowe ImageByScottya" title="MX Nationals 2018 - Round 6 Conondale - MXD Podium" height="250" width="340" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-Winners-McKay-Ellis-Rowe-ImageByScottya/3743664116.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-Winners-McKay-Ellis-Rowe-ImageByScottya/2283554567.jpg 678w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">MX Nationals 2018 - Round 6 Conondale - MXD Podium</div><div class="fg-caption-desc">MX Nationals Rnd Conondale MXD Race Winners McKay Ellis Rowe ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-Start-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MXD Race Start ImageByScottya" data-attachment-id="229853" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MXD Race Start ImageByScottya" height="250" width="564" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-Start-ImageByScottya/3253858943.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-Start-ImageByScottya/279596968.jpg 1128w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MXD Race Start ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-MasonRowe-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MXD Race MasonRowe ImageByScottya" data-attachment-id="229846" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MXD Race MasonRowe ImageByScottya" height="250" width="440" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-MasonRowe-ImageByScottya/2578308931.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race2-MasonRowe-ImageByScottya/192281904.jpg 878w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MXD Race MasonRowe ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race-1-Start-4-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MXD Race Start ImageByScottya" data-attachment-id="229837" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MXD Race Start ImageByScottya" height="250" width="410" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race-1-Start-4-ImageByScottya/1882067341.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race-1-Start-4-ImageByScottya/378685709.jpg 818w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MXD Race Start ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-PitBoards-Race-1-2-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MXD PitBoards Race ImageByScottya" data-attachment-id="229829" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MXD PitBoards Race ImageByScottya" height="250" width="274" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-PitBoards-Race-1-2-ImageByScottya/3526409148.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-PitBoards-Race-1-2-ImageByScottya/2962302158.jpg 546w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MXD PitBoards Race ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-Race2-Start-4-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Start ImageByScottya" data-attachment-id="229821" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Start ImageByScottya" height="250" width="424" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-Race2-Start-4-ImageByScottya/2531895648.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-Race2-Start-4-ImageByScottya/834507332.jpg 848w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Start ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-Pitboards-Signs-4-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Pitboards Signs ImageByScottya" data-attachment-id="229812" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Pitboards Signs ImageByScottya" height="250" width="389" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-Pitboards-Signs-4-ImageByScottya/1632375067.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-Pitboards-Signs-4-ImageByScottya/1417558816.jpg 776w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Pitboards Signs ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-GatePick-2-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX GatePick ImageByScottya" data-attachment-id="229805" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX GatePick ImageByScottya" height="250" width="501" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-GatePick-2-ImageByScottya/2108277219.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX2-GatePick-2-ImageByScottya/3557661418.jpg 1000w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX GatePick ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Winners-Podium-Spray1-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Winners Podium Spray ImageByScottya" data-attachment-id="229794" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Winners Podium Spray ImageByScottya" height="250" width="373" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Winners-Podium-Spray1-ImageByScottya/2339230736.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Winners-Podium-Spray1-ImageByScottya/603389870.jpg 744w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Winners Podium Spray ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Winners-Dean-Ferris-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Winners Dean Ferris ImageByScottya" data-attachment-id="229786" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Winners Dean Ferris ImageByScottya" height="250" width="429" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Winners-Dean-Ferris-ImageByScottya/2621205466.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Winners-Dean-Ferris-ImageByScottya/1762644799.jpg 856w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Winners Dean Ferris ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Passing-Dylan-Long-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Passing Dylan Long ImageByScottya" data-attachment-id="229778" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Passing Dylan Long ImageByScottya" height="250" width="399" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Passing-Dylan-Long-ImageByScottya/626292566.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Passing-Dylan-Long-ImageByScottya/2424305550.jpg 798w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Passing Dylan Long ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-WithMum-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Dean Ferris WithMum ImageByScottya" data-attachment-id="229770" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Dean Ferris WithMum ImageByScottya" height="250" width="236" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-WithMum-ImageByScottya/2296454584.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-WithMum-ImageByScottya/2621058765.jpg 470w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Dean Ferris WithMum ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-Partner-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Dean Ferris Partner ImageByScottya" data-attachment-id="229764" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Dean Ferris Partner ImageByScottya" height="250" width="354" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-Partner-ImageByScottya/3962196031.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-Partner-ImageByScottya/308491844.jpg 706w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Dean Ferris Partner ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-DaughterSleeping-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race Dean Ferris DaughterSleeping ImageByScottya" data-attachment-id="229757" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race Dean Ferris DaughterSleeping ImageByScottya" height="250" width="334" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-DaughterSleeping-ImageByScottya/3784055007.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-Dean-Ferris-DaughterSleeping-ImageByScottya/103139115.jpg 668w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race Dean Ferris DaughterSleeping ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-CDR-Spares-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX Race CDR Spares ImageByScottya" data-attachment-id="229749" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX Race CDR Spares ImageByScottya" height="250" width="375" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-CDR-Spares-ImageByScottya/1580939870.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-Race2-CDR-Spares-ImageByScottya/1660178737.jpg 750w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX Race CDR Spares ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-GettingReady-3-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX GettingReady ImageByScottya" data-attachment-id="229745" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX GettingReady ImageByScottya" height="250" width="415" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-GettingReady-3-ImageByScottya/1524775707.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-GettingReady-3-ImageByScottya/2567736656.jpg 830w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX GettingReady ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-GatePrep-2-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale MX GatePrep ImageByScottya" data-attachment-id="229741" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale MX GatePrep ImageByScottya" height="250" width="279" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-GatePrep-2-ImageByScottya/4202864521.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-MX1-GatePrep-2-ImageByScottya/286019655.jpg 558w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale MX GatePrep ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Mitch-Evans-LineUp-ImageByScottya.jpg" data-caption-title="MX Nationals 2018 - Round 6 Conondale - Mitch Evans" data-caption-desc="MX Nationals Rnd Conondale Mitch Evans LineUp ImageByScottya" data-attachment-id="229737" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Mitch Evans LineUp ImageByScottya" title="MX Nationals 2018 - Round 6 Conondale - Mitch Evans" height="250" width="284" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Mitch-Evans-LineUp-ImageByScottya/4114599763.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Mitch-Evans-LineUp-ImageByScottya/2082894700.jpg 566w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">MX Nationals 2018 - Round 6 Conondale - Mitch Evans</div><div class="fg-caption-desc">MX Nationals Rnd Conondale Mitch Evans LineUp ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Mason-Rowe-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Mason Rowe ImageByScottya" data-attachment-id="229733" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Mason Rowe ImageByScottya" height="250" width="304" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Mason-Rowe-ImageByScottya/2299837390.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Mason-Rowe-ImageByScottya/2046245110.jpg 606w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Mason Rowe ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Luke-Clout-CanYouHearMe-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Luke Clout CanYouHearMe ImageByScottya" data-attachment-id="229729" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Luke Clout CanYouHearMe ImageByScottya" height="250" width="492" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Luke-Clout-CanYouHearMe-ImageByScottya/4152481127.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Luke-Clout-CanYouHearMe-ImageByScottya/420229415.jpg 984w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Luke Clout CanYouHearMe ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Kaleb-Barham-MasonRowe-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Kaleb Barham MasonRowe ImageByScottya" data-attachment-id="229725" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Kaleb Barham MasonRowe ImageByScottya" height="250" width="357" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Kaleb-Barham-MasonRowe-ImageByScottya/3385712118.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Kaleb-Barham-MasonRowe-ImageByScottya/487024195.jpg 714w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Kaleb Barham MasonRowe ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-JonniRow-WatchesOn-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale JonniRow WatchesOn ImageByScottya" data-attachment-id="229721" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale JonniRow WatchesOn ImageByScottya" height="250" width="406" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-JonniRow-WatchesOn-ImageByScottya/2152501259.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-JonniRow-WatchesOn-ImageByScottya/3701353335.jpg 812w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale JonniRow WatchesOn ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Jayden-Rykers-BikeWalkout-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Jayden Rykers BikeWalkout ImageByScottya" data-attachment-id="229717" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Jayden Rykers BikeWalkout ImageByScottya" height="250" width="318" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Jayden-Rykers-BikeWalkout-ImageByScottya/1205322385.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Jayden-Rykers-BikeWalkout-ImageByScottya/1169519341.jpg 636w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Jayden Rykers BikeWalkout ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Hugh-Mckay-WaterDrink-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Hugh Mckay WaterDrink ImageByScottya" data-attachment-id="229713" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Hugh Mckay WaterDrink ImageByScottya" height="250" width="267" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Hugh-Mckay-WaterDrink-ImageByScottya/1821473691.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Hugh-Mckay-WaterDrink-ImageByScottya/1803389081.jpg 534w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Hugh Mckay WaterDrink ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Fenceline-watching-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Fenceline watching ImageByScottya" data-attachment-id="229709" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Fenceline watching ImageByScottya" height="250" width="361" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Fenceline-watching-ImageByScottya/3716491744.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Fenceline-watching-ImageByScottya/2525699525.jpg 720w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Fenceline watching ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dylan-Long-Kevin-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Dylan Long Kevin ImageByScottya" data-attachment-id="229705" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Dylan Long Kevin ImageByScottya" height="250" width="297" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dylan-Long-Kevin-ImageByScottya/992763383.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dylan-Long-Kevin-ImageByScottya/4194276842.jpg 594w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Dylan Long Kevin ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dean-Ferris-WarmingUp-3-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Dean Ferris WarmingUp ImageByScottya" data-attachment-id="229701" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Dean Ferris WarmingUp ImageByScottya" height="250" width="240" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dean-Ferris-WarmingUp-3-ImageByScottya/2487697830.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dean-Ferris-WarmingUp-3-ImageByScottya/1928801941.jpg 478w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Dean Ferris WarmingUp ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dean-Ferris-Pitboard-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Dean Ferris Pitboard ImageByScottya" data-attachment-id="229697" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Dean Ferris Pitboard ImageByScottya" height="250" width="433" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dean-Ferris-Pitboard-ImageByScottya/3404725152.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Dean-Ferris-Pitboard-ImageByScottya/2673402548.jpg 864w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Dean Ferris Pitboard ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Craig-Lowndes-1-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Craig Lowndes ImageByScottya" data-attachment-id="229693" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Craig Lowndes ImageByScottya" height="250" width="349" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Craig-Lowndes-1-ImageByScottya/789174066.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-Craig-Lowndes-1-ImageByScottya/2493257801.jpg 698w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Craig Lowndes ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-CDR-Gettingready-3-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale CDR Gettingready ImageByScottya" data-attachment-id="229689" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale CDR Gettingready ImageByScottya" height="250" width="433" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-CDR-Gettingready-3-ImageByScottya/4012546423.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-CDR-Gettingready-3-ImageByScottya/1626957314.jpg 866w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale CDR Gettingready ImageByScottya</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a href="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-30Second-board-ImageByScottya.jpg" data-caption-desc="MX Nationals Rnd Conondale Second board ImageByScottya" data-attachment-id="229685" class=" fg-thumb"><img alt="MX Nationals Rnd Conondale Second board ImageByScottya" height="250" width="275" data-src-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-30Second-board-ImageByScottya/507425587.jpg" data-srcset-fg="http://www.mcnews.com.au/wp-content/uploads/cache/2018/07/2018-MX-Nationals-Rnd6-Conondale-30Second-board-ImageByScottya/498438466.jpg 550w" class="fg-image"></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-desc">MX Nationals Rnd Conondale Second board ImageByScottya</div></div></figcaption></figure></div></div></div></div></div></div></div></div><div class="upb_color" data-bg-override="0" data-bg-color="#333333" data-fadeout="" data-fadeout-percentage="30" data-parallax-content="" data-parallax-content-sense="30" data-row-effect-mobile-disable="true" data-img-parallax-mobile-disable="true" data-rtl="false" data-custom-vc-row="" data-vc="5.4.7" data-is_old_vc="" data-theme-support="" data-overlay="false" data-overlay-color="" data-overlay-pattern="" data-overlay-pattern-opacity="" data-overlay-pattern-size=""></div><div id="gallery" class="vc_row wpb_row td-pb-row vc_custom_1517019213496 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_11 td_uid_3_5b3da68f1dabe_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5b3da68f1dabe"><style>.td_uid_3_5b3da68f1dabe_rand .td_module_wrap:hover .entry-title a,.td_uid_3_5b3da68f1dabe_rand .td-load-more-wrap a:hover,.td_uid_3_5b3da68f1dabe_rand .td_quote_on_blocks,.td_uid_3_5b3da68f1dabe_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_3_5b3da68f1dabe_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_3_5b3da68f1dabe_rand .td-instagram-user a{color:#d33}.td_uid_3_5b3da68f1dabe_rand .td-next-prev-wrap a:hover i{background-color:#d33;border-color:#d33}.td_uid_3_5b3da68f1dabe_rand .td_module_wrap .td-post-category:hover,.td_uid_3_5b3da68f1dabe_rand .td-trending-now-title,.td_uid_3_5b3da68f1dabe_rand .block-title span,.td_uid_3_5b3da68f1dabe_rand .td-weather-information:before,.td_uid_3_5b3da68f1dabe_rand .td-weather-week:before,.td_uid_3_5b3da68f1dabe_rand .td-exchange-header:before,.td_uid_3_5b3da68f1dabe_rand .block-title a{background-color:#d33}</style><script>var block_td_uid_3_5b3da68f1dabe=new tdBlock();block_td_uid_3_5b3da68f1dabe.id="td_uid_3_5b3da68f1dabe";block_td_uid_3_5b3da68f1dabe.atts='{"custom_title":"GALLERIES","color_preset":"td-block-color-style-2","post_ids":"-230576","category_id":"17802","limit":"3","ajax_pagination":"load_more","tdc_css":"","header_color":"#dd3333","separator":"","custom_url":"","block_template_id":"","border_top":"","m10_tl":"","m10_el":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"class":"td_uid_3_5b3da68f1dabe_rand","tdc_css_class":"td_uid_3_5b3da68f1dabe_rand","tdc_css_class_style":"td_uid_3_5b3da68f1dabe_rand_style"}';block_td_uid_3_5b3da68f1dabe.td_column_number="3";block_td_uid_3_5b3da68f1dabe.block_type="td_block_11";block_td_uid_3_5b3da68f1dabe.post_count="3";block_td_uid_3_5b3da68f1dabe.found_posts="106";block_td_uid_3_5b3da68f1dabe.header_color="#dd3333";block_td_uid_3_5b3da68f1dabe.ajax_pagination_infinite_stop="";block_td_uid_3_5b3da68f1dabe.max_num_pages="36";tdBlocksArray.push(block_td_uid_3_5b3da68f1dabe);</script><h4 class="block-title"><span class="td-pulldown-size">GALLERIES</span></h4><div id="td_uid_3_5b3da68f1dabe" class="td_block_inner td-column-3"><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.mcnews.com.au/2018-assen-motogp-images-gallery-c/" rel="bookmark" class="td-image-wrap" title="2018 Assen MotoGP Images | Gallery C"><img width="180" height="135" class="entry-thumb" src="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MotoGP-Assen-Crutchlow_18GP08_1737_AN-180x135.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MotoGP-Assen-Crutchlow_18GP08_1737_AN-180x135.jpg 180w, http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MotoGP-Assen-Crutchlow_18GP08_1737_AN-360x270.jpg 360w" sizes="(-webkit-min-device-pixel-ratio: 2) 360px, (min-resolution: 192dpi) 360px, 180px" alt="MotoGP Assen Crutchlow GP AN" title="2018 Assen MotoGP Images | Gallery C"></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mcnews.com.au/2018-assen-motogp-images-gallery-c/" rel="bookmark" title="2018 Assen MotoGP Images | Gallery C">2018 Assen MotoGP Images | Gallery C</a></h3><div class="meta-info">
<a href="http://www.mcnews.com.au/motorcycle-racing/moto-gp/" class="td-post-category">Moto GP</a>                    <span class="td-post-author-name"><a href="http://www.mcnews.com.au/author/ajrn/">AJRN</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T13:14:41+00:00">July 5, 2018</time></span></div><div class="td-excerpt">
2018 Assen MotoGP | Image Gallery C
Images by AJRN
The eighth round of the MotoGP...</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.mcnews.com.au/2018-ama-mx-southwick-images-c/" rel="bookmark" class="td-image-wrap" title="2018 AMA MX Southwick Images | Gallery C"><img width="180" height="135" class="entry-thumb" src="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-AMA-MX-Rnd6-Southwick-250-Starts_MX18_JK_Southwick_2437-180x135.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-AMA-MX-Rnd6-Southwick-250-Starts_MX18_JK_Southwick_2437-180x135.jpg 180w, http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-AMA-MX-Rnd6-Southwick-250-Starts_MX18_JK_Southwick_2437-360x270.jpg 360w" sizes="(-webkit-min-device-pixel-ratio: 2) 360px, (min-resolution: 192dpi) 360px, 180px" alt="AMA MX Rnd Southwick Starts MX JK Southwick" title="2018 AMA MX Southwick Images | Gallery C"></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mcnews.com.au/2018-ama-mx-southwick-images-c/" rel="bookmark" title="2018 AMA MX Southwick Images | Gallery C">2018 AMA MX Southwick Images | Gallery C</a></h3><div class="meta-info">
<a href="http://www.mcnews.com.au/motorcycle-racing/ama-mx/" class="td-post-category">AMA MX</a>                    <span class="td-post-author-name"><a href="http://www.mcnews.com.au/author/motorcycle-news/">Motorcycle News</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T11:26:44+00:00">July 5, 2018</time></span></div><div class="td-excerpt">
2018 AMA MX Southwick| Image Gallery C
Images by Hoppenworld
Round six of the AMA MX...</div></div></div></div><div class="td-block-span12"><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.mcnews.com.au/2018-mx-nationals-conondale-image-gallery-c-2/" rel="bookmark" class="td-image-wrap" title="2018 MX Nationals | Conondale | Image Gallery C"><img width="180" height="135" class="entry-thumb" src="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race-1-Start-5-ImageByScottya-180x135.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race-1-Start-5-ImageByScottya-180x135.jpg 180w, http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-MXD-Race-1-Start-5-ImageByScottya-360x270.jpg 360w" sizes="(-webkit-min-device-pixel-ratio: 2) 360px, (min-resolution: 192dpi) 360px, 180px" alt="MX Nationals Rnd Conondale MXD Race Start ImageByScottya" title="2018 MX Nationals | Conondale | Image Gallery C"></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mcnews.com.au/2018-mx-nationals-conondale-image-gallery-c-2/" rel="bookmark" title="2018 MX Nationals | Conondale | Image Gallery C">2018 MX Nationals | Conondale | Image Gallery C</a></h3><div class="meta-info">
<a href="http://www.mcnews.com.au/motorcycle-racing/mx-nationals/" class="td-post-category">MX Nationals</a>                    <span class="td-post-author-name"><a href="http://www.mcnews.com.au/author/motorcycle-news/">Motorcycle News</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T13:14:18+00:00">July 4, 2018</time></span></div><div class="td-excerpt">
2018 MX Nationals Conondale
Image Gallery C
Images by Scottya
Round six of the MX Nationals took...</div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5b3da68f1dabe" data-td_block_id="td_uid_3_5b3da68f1dabe">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div class="upb_color" data-bg-override="0" data-bg-color="#222222" data-fadeout="" data-fadeout-percentage="30" data-parallax-content="" data-parallax-content-sense="30" data-row-effect-mobile-disable="true" data-img-parallax-mobile-disable="true" data-rtl="false" data-custom-vc-row="" data-vc="5.4.7" data-is_old_vc="" data-theme-support="" data-overlay="false" data-overlay-color="" data-overlay-pattern="" data-overlay-pattern-opacity="" data-overlay-pattern-size=""></div><div class="mcnew-adsense-below-content-in-article" style="margin-top: 20px; margin-bottom: 20px; " id="mcnew-1253007526"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-9372891934479778" data-ad-slot="3259816950" data-ad-layout="in-article" data-ad-format="fluid"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="mcnew-2a68ffc1cb983d41002c1d2853f6c918"></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mcnews.com.au/tag/luke-clout/">Luke Clout</a></li><li><a href="http://www.mcnews.com.au/tag/dean-ferris/">Dean Ferris</a></li><li><a href="http://www.mcnews.com.au/tag/wilson-todd/">Wilson Todd</a></li><li><a href="http://www.mcnews.com.au/tag/morgan-fogarty/">Morgan Fogarty</a></li><li><a href="http://www.mcnews.com.au/tag/zak-small/">Zak Small</a></li><li><a href="http://www.mcnews.com.au/tag/ricky-latimer/">Ricky Latimer</a></li><li><a href="http://www.mcnews.com.au/tag/maximus-purvis/">Maximus Purvis</a></li><li><a href="http://www.mcnews.com.au/tag/scottya/">Scottya</a></li><li><a href="http://www.mcnews.com.au/tag/jacob-shield/">Jacob Shield</a></li><li><a href="http://www.mcnews.com.au/tag/scott-waye/">Scott Waye</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.mcnews.com.au/2018-ama-mx-southwick-images-c/">2018 AMA MX Southwick Images | Gallery C</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.mcnews.com.au/honda-specials-winter-2018/">Honda offer up deals to get you riding this winter</a></div></div></div><div class="author-box-wrap"><a href="http://www.mcnews.com.au/author/motorcycle-news/"><img src="http://www.mcnews.com.au/wp-content/uploads/2017/10/Icon-106x106.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.mcnews.com.au/author/motorcycle-news/">Motorcycle News</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Motorcycle News"></span><meta itemprop="datePublished" content="2018-07-05T12:45:09+00:00"><meta itemprop="dateModified" content="2018-07-05T14:49:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mcnews.com.au/2018-mx-nationals-images-conondale-d/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mcnews.com.au/wp-content/uploads/2017/10/272x90.png"></span><meta itemprop="name" content="MCNews.com.au"></span><meta itemprop="headline " content="2018 MX Nationals | Conondale | Image Gallery D"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MX-Nationals-Rnd6-Conondale-Riley-Dukes-AirTime-ImageByScottya.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1090"></span></footer> <script>var block_td_uid_5_5b3da68f2b16e=new tdBlock();block_td_uid_5_5b3da68f2b16e.id="td_uid_5_5b3da68f2b16e";block_td_uid_5_5b3da68f2b16e.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b3da68f2b16e_rand","td_column_number":3,"live_filter_cur_post_id":230576,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b3da68f2b16e_rand","tdc_css_class_style":"td_uid_5_5b3da68f2b16e_rand_style"}';block_td_uid_5_5b3da68f2b16e.td_column_number="3";block_td_uid_5_5b3da68f2b16e.block_type="td_block_related_posts";block_td_uid_5_5b3da68f2b16e.post_count="3";block_td_uid_5_5b3da68f2b16e.found_posts="10663";block_td_uid_5_5b3da68f2b16e.header_color="";block_td_uid_5_5b3da68f2b16e.ajax_pagination_infinite_stop="";block_td_uid_5_5b3da68f2b16e.max_num_pages="3555";tdBlocksArray.push(block_td_uid_5_5b3da68f2b16e);</script><div class="td_block_wrap td_block_related_posts td_uid_5_5b3da68f2b16e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b3da68f2b16e" ><h4 class="td-related-title"><a id="td_uid_6_5b3da68f420b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b3da68f2b16e" href="#">RELATED ARTICLES</a><a id="td_uid_7_5b3da68f420f4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b3da68f2b16e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5b3da68f2b16e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.mcnews.com.au/motogp-bike-acceleration-figures/" rel="bookmark" class="td-image-wrap" title="Just how fast do MotoGP bikes actually accelerate..?"><img width="238" height="178" class="entry-thumb" src="http://www.mcnews.com.au/wp-content/uploads/2018/01/MotoGP-2018-Sepang-Test-Dovi_18GPT01_3026_AN-238x178.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/01/MotoGP-2018-Sepang-Test-Dovi_18GPT01_3026_AN-238x178.jpg 238w, http://www.mcnews.com.au/wp-content/uploads/2018/01/MotoGP-2018-Sepang-Test-Dovi_18GPT01_3026_AN-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Just how fast do MotoGP bikes actually accelerate..?"/></a></div>                <a href="http://www.mcnews.com.au/motorcycle-racing/moto-gp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mcnews.com.au/motogp-bike-acceleration-figures/" rel="bookmark" title="Just how fast do MotoGP bikes actually accelerate..?">Just how fast do MotoGP bikes actually accelerate..?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.mcnews.com.au/2018-assen-motogp-images-gallery-c/" rel="bookmark" class="td-image-wrap" title="2018 Assen MotoGP Images | Gallery C"><img width="238" height="178" class="entry-thumb" src="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MotoGP-Assen-Crutchlow_18GP08_1737_AN-238x178.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MotoGP-Assen-Crutchlow_18GP08_1737_AN-238x178.jpg 238w, http://www.mcnews.com.au/wp-content/uploads/2018/07/2018-MotoGP-Assen-Crutchlow_18GP08_1737_AN-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="MotoGP Assen Crutchlow GP AN" title="2018 Assen MotoGP Images | Gallery C"/></a></div>                <a href="http://www.mcnews.com.au/motorcycle-racing/moto-gp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mcnews.com.au/2018-assen-motogp-images-gallery-c/" rel="bookmark" title="2018 Assen MotoGP Images | Gallery C">2018 Assen MotoGP Images | Gallery C</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.mcnews.com.au/honda-specials-winter-2018/" rel="bookmark" class="td-image-wrap" title="Honda offer up deals to get you riding this winter"><img width="238" height="178" class="entry-thumb" src="http://www.mcnews.com.au/wp-content/uploads/2018/07/Honda-Ride-Away-Sale-1-1-238x178.jpg" srcset="http://www.mcnews.com.au/wp-content/uploads/2018/07/Honda-Ride-Away-Sale-1-1-238x178.jpg 238w, http://www.mcnews.com.au/wp-content/uploads/2018/07/Honda-Ride-Away-Sale-1-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="Honda Ride Away Sale" title="Honda offer up deals to get you riding this winter"/></a></div>                <a href="http://www.mcnews.com.au/motorcycle-news/honda-news/" class="td-post-category">Honda</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mcnews.com.au/honda-specials-winter-2018/" rel="bookmark" title="Honda offer up deals to get you riding this winter">Honda offer up deals to get you riding this winter</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b3da68f2b16e" data-td_block_id="td_uid_5_5b3da68f2b16e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b3da68f2b16e" data-td_block_id="td_uid_5_5b3da68f2b16e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018-mx-nationals-images-conondale-d/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.mcnews.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1756725549" class="gglcptch_recaptcha"></div>
<noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcqtTIUAAAAAALCTPh40vlmj-HNgEKve-TSIacB" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='230576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5eb3fbf04b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5b3da68f432d3_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FOLLOW US</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,452</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/mcnews.com.au"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,161</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/mcnewscomau#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,392</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@mcnewscomau"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,562</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/smdrz440"  target="_blank" >Subscribe</a></span></div></div></div></div><aside class="td_block_template_1 widget mcnew-widget"><div id="mcnew-ad8fb7fa85832fb6019c1f8951c97737"></div></aside></div></div></div></div></div></article><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.mcnews.com.au/"><img class="td-retina-data" src="http://www.mcnews.com.au/wp-content/uploads/2017/10/230x90-2.png" data-retina="http://www.mcnews.com.au/wp-content/uploads/2018/02/Mcnews-Logo-Text.png" alt="MCNews" title="" width="230" /></a></div><div class="footer-text-wrap">MCNEWS.COM.AU is a specialist on-line resource for motorcyclists covering all areas of interest for the motorcycling public including news, reviews and comprehensive racing coverage.<div class="footer-email-wrap">Contact us: <a href="mailto:Feedback@mcnews.com.au">Feedback@mcnews.com.au</a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mcnews.com.au" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/u/0/+McnewsAu" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mcnewscomau/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com.au/mcnewscomau/mcnewscomau-motorcycle-news-feed/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://mcnewscomau.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mcnewscomau" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/smdrz440" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="td-subfooter-menu"><li id="menu-item-2128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2128"><a href="http://www.mcnews.com.au/faqs/">FAQs</a></li><li id="menu-item-2129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2129"><a href="http://www.mcnews.com.au/about/">About us</a></li><li id="menu-item-2137" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2137"><a href="http://www.mcnews.com.au/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2139"><a href="http://www.mcnews.com.au/feedback/">Feedback</a></li><li id="menu-item-2140" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2140"><a href="http://www.mcnews.com.au/contact-us/">Contact us</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2018 MCNews.com.au  -  Web Design: <a href="http://interwebz.com.au//">interwebz</a></div></div></div></div></div></div> <script>var advanced_ads_ga_UID='UA-8892985-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> 
<style type="text/css" media="screen">#td-outer-wrap .td-outer-container .td-header-wrap .td-header-menu-wrap .td-header-main-menu{height:47px !important;max-width:1021px;margin-left:auto;margin-right:auto}.single .td-pb-span12 .td-post-content .wpb_row{left:0!important}.single .td-pb-span12 .td-theme-slider .td-icon-right{right:40px}@media (max-width :767px){.custom-background{background-image:none}}</style> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/8b5c9.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/11163.js' defer data-deferred="1"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"http:\/\/www.mcnews.com.au\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};</script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/5cef1.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/50bf3.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/9bfe2.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/999ea.js' defer data-deferred="1"></script> <script data-optimized='1' async="async" type='text/javascript' src='http://www.mcnews.com.au/min/fce8a.js'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script> <script type='text/javascript'>var gglcptch={"options":{"version":"v2","sitekey":"6LcqtTIUAAAAAALCTPh40vlmj-HNgEKve-TSIacB","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};</script> <script data-optimized='1' type='text/javascript' src='http://www.mcnews.com.au/min/a8d57.js' defer data-deferred="1"></script> <div id="mcnew-b0b4cd336c15c6d189f8c33c73c2b410"></div><div id="mcnew-2e092959637a36cc3646e73c6ea20100"></div><div id="mcnew-38467b77f78a40b4a8752165d970e39d"></div><div id="mcnew-299d9160e4f153d6a5d5b282217a788a"></div><script>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</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.mcnews.com.au/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.mcnews.com.au/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script> <script type="text/javascript">if(window.addEventListener){window.addEventListener("DOMContentLoaded",function(){var arr=document.querySelectorAll("script[type='text/foobox']");for(var x=0;x<arr.length;x++){var script=document.createElement("script");script.type="text/javascript";script.innerHTML=arr[x].innerHTML;arr[x].parentNode.replaceChild(script,arr[x]);}});}else{console.log("FooBox does not support the current browser.");}</script> <script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls={"1":"http:\/\/www.mcnews.com.au\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids={"1":""};var advads_tracking_methods={"1":"onrequest"};var advads_tracking_parallel={"1":false};var advads_tracking_linkbases={"1":"http:\/\/www.mcnews.com.au\/linkout\/"};var advads_gatracking_allads={"1":{"230456":{"title":"Moto National July 4th Wide","target":"http:\/\/www.kabuto.com.au\/kabuto-rt-33"},"230453":{"title":"Moto National July 4th Box","target":"http:\/\/www.kabuto.com.au\/kabuto-rt-33"},"229138":{"title":"Wide Ads for Mobile","target":false},"227107":{"title":"Team Moto Wide B June 11th","target":"http:\/\/www.teammoto.com.au\/approved-used-bikes\/?utm_source=MCNews&utm_campaign=free-arai-promotion"},"227105":{"title":"Team Moto Wide A June 11th","target":"http:\/\/www.teammoto.com.au\/approved-used-bikes\/?utm_source=MCNews&utm_campaign=free-arai-promotion"},"227103":{"title":"Team Moto Box June 11th","target":"http:\/\/www.teammoto.com.au\/approved-used-bikes\/?utm_source=MCNews&utm_campaign=free-arai-promotion"},"225129":{"title":"Honda Wide June 2nd","target":"https:\/\/motorcycles.honda.com.au\/Naked\/2018_CB1000R?utm_source=MCNews&utm_medium=Web_Banner&utm_campaign=Honda_CB1000R&utm_content=1200X90_Animated"},"225075":{"title":"Wide Post ads for mobile","target":false},"224910":{"title":"Honda Box 29th May","target":"https:\/\/motorcycles.honda.com.au\/Off_Road_Enduro\/CRF450L?utm_source=MCNEWS&utm_medium=Web_Banner&utm_campaign=CRF450L_Launch&utm_content=600x500_Animated"},"223404":{"title":"Ficeda Oxford Wide May 15TH","target":"http:\/\/www.oxfordproducts.com\/"},"223402":{"title":"Ficeda Oxford Box May 15TH","target":"http:\/\/www.oxfordproducts.com\/"},"222894":{"title":"HJC Wide May 8th","target":"https:\/\/www.youtube.com\/watch?time_continue=3&v=uqTNY_tCJgA"},"222891":{"title":"DryRider Box May 8th","target":"http:\/\/www.dririder.com.au\/"},"221535":{"title":"Yamaha April 28th Wide","target":"https:\/\/www.yamaha-motor.com.au\/buying\/offers\/2018\/march\/1-percent-finance?utm_source=mcnews&utm_medium=1200x90&utm_campaign=1percent"},"221530":{"title":"Yamaha April 28th Box","target":"https:\/\/www.yamaha-motor.com.au\/buying\/offers\/2018\/march\/1-percent-finance?utm_source=mcnews&utm_medium=600x500&utm_campaign=1percent"},"221497":{"title":"KTM APRIL 27TH WIDE","target":"https:\/\/www.ktm.com\/au\/naked\/390-duke\/"},"221495":{"title":"KTM APRIL 27 WIDE","target":"https:\/\/www.ktm.com\/au\/naked\/390-duke\/"},"219371":{"title":"Suzuk April 9th Wide","target":"http:\/\/www.suzukimotorcycles.com.au\/range\/browse#f_learner_approved=true"},"219369":{"title":"Suzuki Box April 9th","target":"http:\/\/www.suzukimotorcycles.com.au\/range\/browse#f_learner_approved=true"},"218667":{"title":"Post right sidebar mobile only","target":false},"218659":{"title":"Wide ads on Desktop","target":false},"212374":{"title":"Category Desktop only","target":false},"211893":{"title":"Test Top","target":false},"210360":{"title":"Aprilia Box Jan 24","target":"http:\/\/aprilia.com.au\/dealers\/"},"210357":{"title":"Triumph Wide Jan 24","target":"http:\/\/www.triumphmotorcycles.com.au\/offers"},"209197":{"title":"News Sidebar Ad","target":false},"207738":{"title":"Adsense Content 4","target":false},"205218":{"title":"Adsense Below Content In Article Ad","target":false},"205217":{"title":"Adsense In Article 2","target":false},"205216":{"title":"Adsense in Article","target":false},"204011":{"title":"Adsense Content 3","target":false},"200483":{"title":"Adsense Content 2","target":false},"200342":{"title":"Adsense Content 1","target":false},"199711":{"title":"MotoGP Honda Oils","target":"http:\/\/hondagenuine.com.au\/"},"195846":{"title":"Husky Oct Long","target":"http:\/\/www.husqvarna-motorcycles.com\/au\/supermoto\/701-supermoto\/"},"195844":{"title":"Husky Oct1 Box","target":"http:\/\/www.husqvarna-motorcycles.com\/supermoto\/701-supermoto\/"}}};var advads_gatracking_anonym=true;</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2018-07-05 05:03:11 -->
<!-- Page generated by LiteSpeed Cache 2.3.1 on 2018-07-05 15:03:11 -->