<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="shortcut icon" href="http://www.mcnews.com.au/wp-content/uploads/2016/09/new-favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.mcnews.com.au/xmlrpc.php" />
  

	<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
	<script src="http://www.mcnews.com.au/wp-content/themes/alterna/js/ie10-viewport-bug-workaround.js"></script>
	
	    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="http://www.mcnews.com.au/wp-content/themes/alterna/js/html5shiv.js"></script>
	<script src="http://www.mcnews.com.au/wp-content/themes/alterna/js/respond.min.js"></script>
	<![endif]-->

<title>Positive Moto2 Test for Remy Gardner at Qatar | MCNews.com.au</title>
 <!-- nextgen scrollGallery 1.8.2 --> 
		   
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mcnews.com.au/positive-moto2-test-remy-gardner-qatar/" />
<link rel="publisher" href="https://plus.google.com/+McnewsAu/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Remy Gardner has positive Qatar Moto2 test, ready for season opener" />
<meta property="og:description" content="Remy Gardner saw continued improvement at the final Moto2 preseason test in Qatar and looks forward to the season opener at the location. Takaaki Nakagami led the Moto2 timesheets, while Romani Fenati was lead Moto3 rider." />
<meta property="og:url" content="http://www.mcnews.com.au/positive-moto2-test-remy-gardner-qatar/" />
<meta property="og:site_name" content="MCNews.com.au" />
<meta property="article:tag" content="2017 MotoGP" />
<meta property="article:tag" content="Alex Marquez" />
<meta property="article:tag" content="Franco Morbidelli" />
<meta property="article:tag" content="Jorge Martin" />
<meta property="article:tag" content="Moto2" />
<meta property="article:tag" content="Moto3" />
<meta property="article:tag" content="Remy Gardner" />
<meta property="article:tag" content="Romano Fenati" />
<meta property="article:tag" content="Takaaki Nakagami" />
<meta property="article:section" content="Moto GP" />
<meta property="article:published_time" content="2017-03-20T10:00:32+11:00" />
<meta property="article:modified_time" content="2017-03-20T11:05:23+11:00" />
<meta property="og:updated_time" content="2017-03-20T11:05:23+11:00" />
<meta property="og:image" content="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1091" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Remy Gardner saw continued improvement at the final Moto2 preseason test in Qatar and looks forward to the season opener at the location. Takaaki Nakagami led the Moto2 timesheets, while Romani Fenati was lead Moto3 rider." />
<meta name="twitter:title" content="Remy Gardner has positive Qatar Moto2 test, ready for season opener" />
<meta name="twitter:site" content="@mcnewscomau" />
<meta name="twitter:image" content="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1.jpg" />
<meta name="twitter:creator" content="@mcnewscomau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MCNews.com.au &raquo; Feed" href="http://www.mcnews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="MCNews.com.au &raquo; Comments Feed" href="http://www.mcnews.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mcnews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='codepeople-loading-page-style-css'  href='http://www.mcnews.com.au/wp-content/plugins/loading-page/css/loading-page.css?ver=free-1.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.mcnews.com.au/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mcnews.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.mcnews.com.au/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.mcnews.com.au/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bonfire-tactile-css-css'  href='http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/tactile.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-tactile-idangerous-css-css'  href='http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/idangerous-swiper/idangerous.swiper.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-tactile-font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.mcnews.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.mcnews.com.au/wp-content/themes/alterna/bootstrap/css/bootstrap.min.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.mcnews.com.au/wp-content/themes/alterna/fontawesome/css/font-awesome.min.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.mcnews.com.au/wp-content/themes/alterna/css/animate.min.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_style-css'  href='http://www.mcnews.com.au/wp-content/themes/alterna/js/flexslider/flexslider.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyBox_style-css'  href='http://www.mcnews.com.au/wp-content/themes/alterna/js/fancyBox/jquery.fancybox.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyBox_helper_style-css'  href='http://www.mcnews.com.au/wp-content/themes/alterna/js/fancyBox/helpers/jquery.fancybox-thumbs.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='alterna_style-css'  href='http://www.mcnews.com.au/wp-content/uploads/alterna/alterna-styles.css?ver=249' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mcnews.com.au/wp-content/themes/mcnews/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-theme-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C300italic%2C700%2C700italic%7CNoto+Sans%3A400%7CNoto+Sans%3A700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.mcnews.com.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://www.mcnews.com.au?display_custom_css=css&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollGallery-css'  href='http://www.mcnews.com.au/wp-content/plugins/nextgen-scrollgallery/scrollGallery/css/scrollGallery.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='scrollGalleryDesign-css'  href='http://www.mcnews.com.au/wp-content/plugins/nextgen-scrollgallery/scrollGallery/css/scrollGallery_whiteBorderDesign.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='galleryview-css-css'  href='http://www.mcnews.com.au/wp-content/plugins/nextgen-galleryview2/galleryview/css/galleryview.css' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css'  href='http://www.mcnews.com.au/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-8892985-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<meta name="generator" content="Powered by LayerSlider 5.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://www.mcnews.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mcnews.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mcnews.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.mcnews.com.au/?p=168792' />
<link rel="alternate" type="application/json+oembed" href="http://www.mcnews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mcnews.com.au%2Fpositive-moto2-test-remy-gardner-qatar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mcnews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mcnews.com.au%2Fpositive-moto2-test-remy-gardner-qatar%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
		<meta name="msapplication-tap-highlight" content="no" /> 
	<style id="alterna-custom-page-css" type="text/css">
@media only screen and (-Webkit-min-device-pixel-ratio: 1.5),
only screen and (-moz-min-device-pixel-ratio: 1.5),
only screen and (-o-min-device-pixel-ratio: 3/2),
only screen and (min-device-pixel-ratio: 1.5) {
	
}
</style>
                <style id="alterna-custom-css" type="text/css">
			html {
margin-top:0px !important;
}

			
			@media only screen and (-Webkit-min-device-pixel-ratio: 1.5),
			only screen and (-moz-min-device-pixel-ratio: 1.5),
			only screen and (-o-min-device-pixel-ratio: 3/2),
			only screen and (min-device-pixel-ratio: 1.5) {
			/*input your custom css code */			}
			
		</style>
        <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mcnews.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mcnews.com.au/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.mcnews.com.au/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.3' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-168792 single-format-standard boxed-layout  wpb-js-composer js-comp-ver-4.12 vc_responsive">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"A7KZi1a8Dy00Ec", domain:"mcnews.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=A7KZi1a8Dy00Ec"
style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


	<div class="wrapper">
		<div class="header-wrap">
        	        	            <header class="header-style-5">
	<div id="alterna-header" class="">
    	<div class="container">
            <div class="logo">
                <a href="http://www.mcnews.com.au" title="MCNews.com.au">						<img class="logo-default" src="http://www.mcnews.com.au/wp-content/uploads/2017/01/mcnews-final-logo.png" width="" height="" alt="logo">
						                        <img class="logo-retina" src="http://www.mcnews.com.au/wp-content/uploads/2017/01/mcnews-final-logo.png" width="" height="" alt="logo">
                                            </a>
            </div>
            
            <div class="alterna-header-right-container">
				                <div class="alterna-nav-form">
                    <form role="search" class="searchform" method="get" action="http://www.mcnews.com.au/">
                        <div>
                                                       <input class="sf-s" name="s" type="text" placeholder="Search" />
                           <input class="sf-searchsubmit" type="submit" value="" />
                        </div>
                    </form>
                </div>
            	
                <div class="menu">
                    <nav >
                        <div class="alterna-nav-menu-container"><ul id="menu-main_menu" class="alterna-nav-menu"><li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2094"><a href="http://www.mcnews.com.au/category/motorcycle-news/">News</a></li>
<li id="menu-item-1931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1931"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/bikes/">Bikes</a></li>
	<li id="menu-item-2042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/features/">Features</a></li>
	<li id="menu-item-2043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/products/">Products</a></li>
</ul>
</li>
<li id="menu-item-104242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104242"><a href="http://www.mcnews.com.au/motorcycle-wallpapers/">Wallpapers</a>
<ul class="sub-menu">
	<li id="menu-item-2178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2178"><a href="/motorcycle-wallpapers/gallery/aprilia/">Aprilia</a></li>
	<li id="menu-item-2177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177"><a href="/motorcycle-wallpapers/gallery/bmw/">BMW</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2173"><a href="/motorcycle-wallpapers/gallery/buell/">Buell</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="/motorcycle-wallpapers/gallery/honda/">Honda</a></li>
	<li id="menu-item-2180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/motorcycle-wallpapers/gallery/ducati/">Ducati</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174"><a href="/motorcycle-wallpapers/gallery/harley-davidson/">Harley Davidson</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2172"><a href="/motorcycle-wallpapers/gallery/kawasaki/">Kawasaki</a></li>
	<li id="menu-item-2182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182"><a href="/motorcycle-wallpapers/gallery/ktm/">KTM</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/motorcycle-wallpapers/gallery/laverda/">Laverda</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2175"><a href="/motorcycle-wallpapers/gallery/mv-agusta/">MV Agusta</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2169"><a href="/motorcycle-wallpapers/gallery/racers/">Racers</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2170"><a href="/motorcycle-wallpapers/gallery/suzuki/">Suzuki</a></li>
	<li id="menu-item-2179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2179"><a href="/motorcycle-wallpapers/gallery/triumph/">Triumph</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a href="/motorcycle-wallpapers/gallery/yamaha/">Yamaha</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176"><a href="/motorcycle-wallpapers/gallery/other/">Other</a></li>
</ul>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1060"><a href="http://www.mcnews.com.au/category/latest-bikes/">Latest Bikes</a>
<ul class="sub-menu">
	<li id="menu-item-70516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70516"><a href="http://www.mcnews.com.au/category/latest-bikes/aprilia-latest-bikes/">Aprilia</a></li>
	<li id="menu-item-70517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70517"><a href="http://www.mcnews.com.au/category/latest-bikes/benelli/">Benelli</a></li>
	<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://www.mcnews.com.au/category/latest-bikes/honda/">Honda</a></li>
	<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://www.mcnews.com.au/category/latest-bikes/suzuki/">Suzuki</a></li>
	<li id="menu-item-70519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70519"><a href="http://www.mcnews.com.au/category/latest-bikes/indian/">Indian</a></li>
	<li id="menu-item-70518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70518"><a href="http://www.mcnews.com.au/category/latest-bikes/husqvarna/">Husqvarna</a></li>
	<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.mcnews.com.au/category/latest-bikes/yamaha/">Yamaha</a></li>
	<li id="menu-item-70522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70522"><a href="http://www.mcnews.com.au/category/latest-bikes/norton/">Norton</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://www.mcnews.com.au/category/latest-bikes/kawasaki/">Kawasaki</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.mcnews.com.au/category/latest-bikes/bmw/">BMW</a></li>
	<li id="menu-item-70521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70521"><a href="http://www.mcnews.com.au/category/latest-bikes/mv-agusta/">MV Agusta</a></li>
	<li id="menu-item-70520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70520"><a href="http://www.mcnews.com.au/category/latest-bikes/moto-guzzi/">Moto Guzzi</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.mcnews.com.au/category/latest-bikes/ducati/">Ducati</a></li>
	<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.mcnews.com.au/category/latest-bikes/harley/">Harley</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="http://www.mcnews.com.au/category/latest-bikes/ktm/">KTM</a></li>
	<li id="menu-item-70523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70523"><a href="http://www.mcnews.com.au/category/latest-bikes/scooters/">Scooters</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://www.mcnews.com.au/category/latest-bikes/triumph/">Triumph</a></li>
	<li id="menu-item-70524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70524"><a href="http://www.mcnews.com.au/category/latest-bikes/victory/">Victory</a></li>
</ul>
</li>
<li id="menu-item-5543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5543"><a href="http://www.mcnews.com.au/category/motorcycle-racing/">Racing</a>
<ul class="sub-menu">
	<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a href="http://www.mcnews.com.au/category/motorcycle-racing/ama-mx/">AMA MX</a></li>
	<li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545"><a href="http://www.mcnews.com.au/category/motorcycle-racing/australian-sbk/">Australian SBK</a></li>
	<li id="menu-item-70526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70526"><a href="http://www.mcnews.com.au/category/motorcycle-racing/american-road-racing/">American Road Racing</a></li>
	<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546"><a href="http://www.mcnews.com.au/category/motorcycle-racing/british-sbk/">British SBK</a></li>
	<li id="menu-item-70527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70527"><a href="http://www.mcnews.com.au/category/motorcycle-racing/dirt-flat-track/">Dirt / Flat Track</a></li>
	<li id="menu-item-70528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70528"><a href="http://www.mcnews.com.au/category/motorcycle-racing/endurance-road-racing/">Endurance Road Racing</a></li>
	<li id="menu-item-5547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5547"><a href="http://www.mcnews.com.au/category/motorcycle-racing/enduro/">Enduro</a></li>
	<li id="menu-item-5548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5548"><a href="http://www.mcnews.com.au/category/motorcycle-racing/formula-xtreme/">Formula Xtreme</a></li>
	<li id="menu-item-70529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70529"><a href="http://www.mcnews.com.au/category/motorcycle-racing/historic-road-racing/">Historic Road Racing</a></li>
	<li id="menu-item-70530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70530"><a href="http://www.mcnews.com.au/category/motorcycle-racing/japan-asian-road-racing/">Japan / Asian Road Racing</a></li>
	<li id="menu-item-5549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5549"><a href="http://www.mcnews.com.au/category/motorcycle-racing/moto-gp/">Moto GP</a></li>
	<li id="menu-item-5550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5550"><a href="http://www.mcnews.com.au/category/motorcycle-racing/mx-nationals/">MX Nationals</a></li>
	<li id="menu-item-70531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70531"><a href="http://www.mcnews.com.au/category/motorcycle-racing/nz-road-racing/">NZ Road Racing</a></li>
	<li id="menu-item-70532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70532"><a href="http://www.mcnews.com.au/category/motorcycle-racing/real-road-racing-tt/">Real Road Racing / TT</a></li>
	<li id="menu-item-70534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70534"><a href="http://www.mcnews.com.au/category/motorcycle-racing/speedway-motorcycle-racing/">Speedway</a></li>
	<li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a href="http://www.mcnews.com.au/category/motorcycle-racing/sx/">SX</a></li>
	<li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a href="http://www.mcnews.com.au/category/motorcycle-racing/world-mx/">World MX</a></li>
	<li id="menu-item-5553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5553"><a href="http://www.mcnews.com.au/category/motorcycle-racing/world-sbk/">World SBK</a></li>
</ul>
</li>
<li id="menu-item-16972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16972"><a href="http://www.mcnews.com.au/forum/">Interactive</a>
<ul class="sub-menu">
	<li id="menu-item-16973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16973"><a href="http://www.mcnews.com.au/forum/">Forum</a></li>
</ul>
</li>
<li id="menu-item-166291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166291"><a href="http://www.mcnews.com.au/touring/">Touring</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16203"><a href="http://www.bikedomain.com.au" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.bikedomain.com.au', 'Classifieds');" title="Motorbike Sales">Classifieds</a></li>
</ul></div>                    </nav>
                </div>
			</div>
		</div>
	</div>

    <nav id="alterna-drop-nav" class="navbar">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#alterna-mobile-navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

    <div class="collapse navbar-collapse" id="alterna-mobile-navbar-collapse">
	<ul id="menu-main_menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2094"><a href="http://www.mcnews.com.au/category/motorcycle-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1931"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/bikes/">Bikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2042"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/products/">Products</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104242"><a href="http://www.mcnews.com.au/motorcycle-wallpapers/">Wallpapers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2178"><a href="/motorcycle-wallpapers/gallery/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2177"><a href="/motorcycle-wallpapers/gallery/bmw/">BMW</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2173"><a href="/motorcycle-wallpapers/gallery/buell/">Buell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168"><a href="/motorcycle-wallpapers/gallery/honda/">Honda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180"><a href="/motorcycle-wallpapers/gallery/ducati/">Ducati</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174"><a href="/motorcycle-wallpapers/gallery/harley-davidson/">Harley Davidson</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2172"><a href="/motorcycle-wallpapers/gallery/kawasaki/">Kawasaki</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182"><a href="/motorcycle-wallpapers/gallery/ktm/">KTM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181"><a href="/motorcycle-wallpapers/gallery/laverda/">Laverda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2175"><a href="/motorcycle-wallpapers/gallery/mv-agusta/">MV Agusta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2169"><a href="/motorcycle-wallpapers/gallery/racers/">Racers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2170"><a href="/motorcycle-wallpapers/gallery/suzuki/">Suzuki</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2179"><a href="/motorcycle-wallpapers/gallery/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a href="/motorcycle-wallpapers/gallery/yamaha/">Yamaha</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2176"><a href="/motorcycle-wallpapers/gallery/other/">Other</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1060"><a href="http://www.mcnews.com.au/category/latest-bikes/">Latest Bikes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70516"><a href="http://www.mcnews.com.au/category/latest-bikes/aprilia-latest-bikes/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70517"><a href="http://www.mcnews.com.au/category/latest-bikes/benelli/">Benelli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://www.mcnews.com.au/category/latest-bikes/honda/">Honda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://www.mcnews.com.au/category/latest-bikes/suzuki/">Suzuki</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70519"><a href="http://www.mcnews.com.au/category/latest-bikes/indian/">Indian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70518"><a href="http://www.mcnews.com.au/category/latest-bikes/husqvarna/">Husqvarna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.mcnews.com.au/category/latest-bikes/yamaha/">Yamaha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70522"><a href="http://www.mcnews.com.au/category/latest-bikes/norton/">Norton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://www.mcnews.com.au/category/latest-bikes/kawasaki/">Kawasaki</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.mcnews.com.au/category/latest-bikes/bmw/">BMW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70521"><a href="http://www.mcnews.com.au/category/latest-bikes/mv-agusta/">MV Agusta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70520"><a href="http://www.mcnews.com.au/category/latest-bikes/moto-guzzi/">Moto Guzzi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.mcnews.com.au/category/latest-bikes/ducati/">Ducati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.mcnews.com.au/category/latest-bikes/harley/">Harley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="http://www.mcnews.com.au/category/latest-bikes/ktm/">KTM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70523"><a href="http://www.mcnews.com.au/category/latest-bikes/scooters/">Scooters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://www.mcnews.com.au/category/latest-bikes/triumph/">Triumph</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70524"><a href="http://www.mcnews.com.au/category/latest-bikes/victory/">Victory</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5543"><a href="http://www.mcnews.com.au/category/motorcycle-racing/">Racing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a href="http://www.mcnews.com.au/category/motorcycle-racing/ama-mx/">AMA MX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545"><a href="http://www.mcnews.com.au/category/motorcycle-racing/australian-sbk/">Australian SBK</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70526"><a href="http://www.mcnews.com.au/category/motorcycle-racing/american-road-racing/">American Road Racing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546"><a href="http://www.mcnews.com.au/category/motorcycle-racing/british-sbk/">British SBK</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70527"><a href="http://www.mcnews.com.au/category/motorcycle-racing/dirt-flat-track/">Dirt / Flat Track</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70528"><a href="http://www.mcnews.com.au/category/motorcycle-racing/endurance-road-racing/">Endurance Road Racing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5547"><a href="http://www.mcnews.com.au/category/motorcycle-racing/enduro/">Enduro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5548"><a href="http://www.mcnews.com.au/category/motorcycle-racing/formula-xtreme/">Formula Xtreme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70529"><a href="http://www.mcnews.com.au/category/motorcycle-racing/historic-road-racing/">Historic Road Racing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70530"><a href="http://www.mcnews.com.au/category/motorcycle-racing/japan-asian-road-racing/">Japan / Asian Road Racing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5549"><a href="http://www.mcnews.com.au/category/motorcycle-racing/moto-gp/">Moto GP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5550"><a href="http://www.mcnews.com.au/category/motorcycle-racing/mx-nationals/">MX Nationals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70531"><a href="http://www.mcnews.com.au/category/motorcycle-racing/nz-road-racing/">NZ Road Racing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70532"><a href="http://www.mcnews.com.au/category/motorcycle-racing/real-road-racing-tt/">Real Road Racing / TT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70534"><a href="http://www.mcnews.com.au/category/motorcycle-racing/speedway-motorcycle-racing/">Speedway</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a href="http://www.mcnews.com.au/category/motorcycle-racing/sx/">SX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a href="http://www.mcnews.com.au/category/motorcycle-racing/world-mx/">World MX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5553"><a href="http://www.mcnews.com.au/category/motorcycle-racing/world-sbk/">World SBK</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16972"><a href="http://www.mcnews.com.au/forum/">Interactive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16973"><a href="http://www.mcnews.com.au/forum/">Forum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166291"><a href="http://www.mcnews.com.au/touring/">Touring</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16203"><a href="http://www.bikedomain.com.au" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.bikedomain.com.au', 'Classifieds');" title="Motorbike Sales">Classifieds</a></li>
</ul>    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
  
          <div class="alterna-nav-form-container container">
	<div class="alterna-nav-form">
	    <form role="search" class="searchform" method="get" action="http://www.mcnews.com.au/">
	       <div>
		    		    <input class="sf-s" name="s" type="text" placeholder="Search" />
		    <input class="sf-searchsubmit" type="submit" value="" />
	       </div>
	    </form>
	</div>
    </div>
    </nav></header>    	</div><!-- end header-wrap -->
                    <div class="page-header-wrap">
                    <div id="page-header">
        <div class="top-shadow"></div>
        <div class="container">
            <div class="page-header-content">
            	<h1 class="title">Positive Moto2 Test for Remy Gardner at Qatar</h1>            </div>
        </div>
    </div>
    
        <div id="page-breadcrumb">
        <div class="container">
                        <ul><li><a href="http://www.mcnews.com.au" title="Home"><i class="fa fa-home"></i></a></li><li><i class="fa fa-chevron-right"></i><span>Positive Moto2 Test for Remy Gardner at Qatar</span></li></ul>
                    </div>
    </div>
     
            </div><!-- end page-header-wrap -->
        		<div class="content-wrap">
        
<div id="main" class="container">
    	<div class="row">
        	<section class="alterna-col col-lg-9 col-md-8 col-sm-8 alterna-right">
            	                        <article id="post-168792" class="entry-post post-168792 post type-post status-publish format-standard has-post-thumbnail hentry category-moto-gp category-motorcycle-news category-motorcycle-racing tag-2017-motogp tag-alex-marquez tag-franco-morbidelli tag-jorge-martin tag-moto2 tag-moto3 tag-remy-gardner tag-romano-fenati tag-takaaki-nakagami" itemscope itemtype="http://schema.org/Article">
							                            <header class="entry-header">
                                <h3 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/positive-moto2-test-remy-gardner-qatar/" itemprop="url">Positive Moto2 Test for Remy Gardner at Qatar</a></h3>                                <div class="post-meta">
                                    <div class="post-date"><i class="fa fa-calendar"></i><span class="entry-date updated" itemprop="datePublished">March 20, 2017</span></div>
                                    <div class="post-author"><i class="fa fa-user"></i>by <span itemprop="author">Admin2</span></div>
                                    <div class="cat-links"><i class="fa fa-folder-open"></i><span itemprop="genre"><a href="http://www.mcnews.com.au/category/motorcycle-racing/moto-gp/" title="View all posts in Moto GP">Moto GP</a> , <a href="http://www.mcnews.com.au/category/motorcycle-news/" title="View all posts in Motorcycle News">Motorcycle News</a> , <a href="http://www.mcnews.com.au/category/motorcycle-racing/" title="View all posts in Motorcycle Racing">Motorcycle Racing</a></span></div>
                                                                        <div class="post-comments"><i class="fa fa-comments"></i><a href="http://www.mcnews.com.au/positive-moto2-test-remy-gardner-qatar/#comments" itemprop="interactionCount">No Comment</a></div>
                                                                                                        </div>
                            </header>
                            
                                                        <div class="entry-content" itemprop="articleBody">
                                <h5 style="text-align: center;">Takaaki Nakagami tops Qatar Moto2 test &#8211;&nbsp;Romano Fenati fastest Moto3</h5>
<h5 style="text-align: center;">Aussie Remy Gardner continues to advance in Moto2, finishing in 25th overall</h5>
<hr>
<p style="text-align: center;"><a href="http://merchandise.hondampe.com.au/clearance" target="_blank"><img class="aligncenter wp-image-167931 size-full" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine.jpeg" width="800" height="250" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine.jpeg 800w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-160x50.jpeg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-300x94.jpeg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-750x234.jpeg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-160x50@2x.jpeg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-300x94@2x.jpeg 600w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Remy Gardner made solid headway as he worked tirelessly with the Tech3 Racing Teamover the Qatar Moto2 test, setting his quickest lap in the penultimate practice.</p>
<div id="attachment_168800" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1.jpg"><img class="size-large wp-image-168800" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-1024x582.jpg" alt="Moto2 Qatar Test - Remy Gardner" width="788" height="448" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-1024x582.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-160x91.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-300x170.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-750x426.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-160x91@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-300x170@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Remy-Gardner-1-750x426@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto2 Qatar Test &#8211; Remy Gardner</p></div>
<p>Remy finished the final day in 13th, with this performance placing him 25th overall, before a storm hit that caused the final session to be cancelled.</p>
<p>Nevertheless, this time was 0.615 quicker than his opening best, and only seven-tenths of a second back from the top ten, which leaves the Australian rookie encouraged and fired up for the opening battle.&nbsp;</p>
<h5 style="text-align: center;">Remy Gardner &#8211; 25th &#8211; 2&#8217;01.967</h5>
<blockquote><p>“We had a positive final day and I am very happy with the advances that we made in the second session. The team and I still need to make some progress but we are certainly on the right path. It was a shame that we missed out on some valuable track time on Friday and also today due to the weather, but these things happen. Anyway, now I am looking forward to getting back on the Mistral and starting the season in only a few days time. Thanks to the guys for their efforts and I will do my absolute best when we return to the asphalt.&#8221;</p></blockquote>
<hr>
<h5 style="text-align: center;">Moto2 preseason testing ends&nbsp;with&nbsp;Takaaki Nakagami leading</h5>
<p>On Day 1 it was rain, on Day 2 it was good running, and Day 3 ended in a sandstorm and thunder and lightning. High winds throughout the day gave way to rain and sand by the third Moto3 session, with the final outing for Moto2 preseason then cancelled.</p>
<div id="attachment_168810" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami.jpg"><img class="size-large wp-image-168810" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-1024x683.jpg" alt="Moto2 Qatar Test - Takaaki Nakagami" width="788" height="526" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-1024x683.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-750x500.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Takaaki-Nakagami-750x500@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto2 Qatar Test &#8211; Takaaki Nakagami</p></div>
<p>Takaaki Nakagami (Idemitsu Honda Team Asia) was therefore top overall after his 2:00.187 on Day 2, with EG0,0 Marc VDS rider Franco Morbidelli only 0.053 back. 2014 Moto3 World Champion Alex Marquez (Estrella Galicia 0,0 Marc VDS) ended his preseason in P3 after topping Jerez, 0.240 off P1.</p>
<div id="attachment_168815" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli.jpg"><img class="size-large wp-image-168815" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-1024x682.jpg" alt="Moto2 Qatar Test - Franco Morbidelli" width="788" height="525" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-1024x682.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-750x499.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Franco-Morbidelli-750x499@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto2 Qatar Test &#8211; Franco Morbidelli</p></div>
<h5 style="text-align: center;">Franco Morbidelli&nbsp;&#8211; 2nd – 2:00.240</h5>
<blockquote><p>&#8220;This has probably been the best preseason for me since I started racing in Moto2 and it&#8217;s been really encouraging ahead of the first few races of the season. I&#8217;m very happy with the job we&#8217;ve done, but now we need to focus on the racing, starting this next weekend in Qatar. People always talk about potential championship contenders going into a new season but there is some competition this year, so we won&#8217;t really get a feel for this until we&#8217;re four or five races into the championship. There are probably four or five riders who I&#8217;ll be keeping any eye on, including my teammate, as Álex has been very fast during testing this season. But testing is one thing and racing is another, and I&#8217;m looking forward to the weekend ahead here in Qatar.&#8221;</p></blockquote>
<div id="attachment_168813" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1.jpg"><img class="size-large wp-image-168813" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-1024x682.jpg" alt="Moto2 Qatar Test - Alex Marquez" width="788" height="525" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-1024x682.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-750x499.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Alex-Marquez-1-750x499@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto2 Qatar Test &#8211; Alex Marquez</p></div>
<h5 style="text-align: center;">Álex Márquez&nbsp;&#8211; 3rd – 2:00.427</h5>
<blockquote><p>&#8220;I&#8217;m really happy with how the preseason testing has gone; I was quickest in Jerez, third here despite the weather and my pace was also good at the two private tests in Spain. I feel really confident, I feel comfortable on the bike and the lap times seem to come easily, but we know we can improve further during practice for the first race. I&#8217;m looking forward to this weekend, because race weekends are more enjoyable than testing, and I&#8217;m completely motivated to fight for a good result. Of course, to finish on the podium in Qatar would be the perfect way to start the season, but I&#8217;m sure there are plenty of other riders who are thinking exactly the same!&#8221;</p></blockquote>
<p>Hafizh Syahrin (Petronas Raceline Malaysia) was an impressive P4 only half a second back, with Miguel Oliveira (Red Bull KTM Ajo) keeping the new KTM chassis in the top five on a 2:00.861. His teammate &#8211; reigning Moto3 World Champion Brad Binder &#8211; was 1.6 seconds off P1 as he returns from injury.</p>
<p>2016 contender Tom Lüthi (CarXpert Interwetten) was sixth, with rookie Fabio Quartararo (Pons HP 40) impressing in seventh.</p>
<div id="attachment_168812" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1.jpg"><img class="size-large wp-image-168812" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-1024x576.jpg" alt="Moto2 Qatar Test - Xavi Vierge" width="788" height="443" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-1024x576.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-160x90.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-300x169.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-750x422.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-555x313.jpg 555w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-160x90@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-300x169@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-750x422@2x.jpg 1500w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-555x313@2x.jpg 1110w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Xavi-Vierge-1-450x254@2x.jpg 900w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto2 Qatar Test &#8211; Xavi Vierge</p></div>
<p>Xavi Vierge (Tech 3 Racing) added to the diverse chassis competition on the Tech 3 machine in P8, just ahead of the first Suter on the timesheets of 2015 Moto3 World Champion Danny Kent (Kiefer Racing) with a 2:01.236.</p>
<h5 style="text-align: center;">Xavi Vierge &#8211;&nbsp;8th &#8211; 2&#8217;01.126</h5>
<blockquote><p>“I’m very happy with how this last test went for us and I am excited to be getting back on the bike and starting the season soon. In the end, the outcome of this track appearance is pleasing because every day we made a good step forward plus, the team worked really hard during the winter and it’s easy to see the positive results on the track. In addition, I am so happy with the rhythm that I managed to ride during this test in Qatar and I also managed to improve my lap time for qualifying. This leaves me fired up and confident for next weekend and I have to say thanks once again to the team for their work.&#8221;</p></blockquote>
<p>RW Racing GP rider Axel Pons debuted with his new team in P10, only 0.016 off Kent.</p>
<div id="attachment_168799" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3.jpg"><img class="size-large wp-image-168799" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-1024x689.jpg" alt="Moto2 Qatar Test - Jorge Nevarro" width="788" height="530" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-1024x689.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-158x106.jpg 158w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-300x202.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-750x504.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-158x106@2x.jpg 316w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-300x202@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto2-Qatar-Test-2017-Jorge-Navarro-3-750x504@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto2 Qatar Test &#8211; Jorge Nevarro</p></div>
<h5 style="text-align: center;">Jorge Navaroo &#8211; 12th &#8211; 2’01.296s</h5>
<blockquote><p>“This test was really useful to get a better understanding of the bike and especially on this track. We tried different things in order for me to find the best position on the bike: we are still missing something, but I am quite sure it’s me who has to adapt a bit better to my Kalex machine. The strong winds of the last day have complicated things a little bit, but we were able to work with these conditions nevertheless. Results were not too bad, but we’d hoped we could work with different weather. Now it’s time to concentrate fully on the season opener, though!”</p></blockquote>
<p>Moto2 will next be on track for FP1 at Losail on Thursday as the first race weekend of the year gets into gear.</p>
<h5 style="text-align: center;">Moto2 Combined Standings &#8211; Qatar Test</h5>
<ol>
<li>Takaaki NAKAGAMI &#8211; 2:00.187</li>
<li>Franco MORBIDELLI &#8211; 2:00.240</li>
<li>Alex MARQUEZ &#8211; 2:00.427</li>
<li>Hafiz SYAHRIN &#8211; 2:00.771</li>
<li>Miguel OLIVEIRA &#8211; 2:00.861</li>
<li>Thomas LUTHI &#8211; 2:00.901</li>
<li>Fabio QUARTARARO &#8211; 2:01.071</li>
<li>Xavi VIERGE &#8211; 2:01.126</li>
<li>Danny KENT &#8211; 2:01.236</li>
<li>Axel PONS &#8211; 2:01.252</li>
<li>Marcel SCHROTTER &#8211; 2:01.268</li>
<li>Jorge NAVARRO &#8211; 2:01.296</li>
<li>Sandro CORTESE &#8211; 2:01.311</li>
<li>Julian SIMON &#8211; 2:01.375</li>
<li>Luca MARINI &#8211; 2:01.436</li>
</ol>
<p>&#8230; 25. Remi GARDNER &#8211; 2:01.967</p>
<hr>
<h5 style="text-align: center;">Romano Fenati retains top spot in Qatar Moto3 test</h5>
<p>After a Day 1 that fell victim to rain followed by a more useful Day 2, the third and final outing for the Moto3 grid at Losail International Circuit saw the weather return as a key protagonist.</p>
<div id="attachment_168808" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati.jpg"><img class="size-large wp-image-168808" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-1024x606.jpg" alt="Moto3 Qatar Test - Romano Fenati" width="788" height="466" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-1024x606.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-160x95.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-300x178.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-750x444.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-160x95@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-300x178@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Romano-Fenati-750x444@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; Romano Fenati</p></div>
<p>High winds throughout most of the day culminated in a sandstorm and a Red Flag in the third Moto3 session, before thunder and lightning brought a definitive close to the preseason for the lightweight class.</p>
<p>That left the big names from combined times on Day 2 holding on to their places on the timesheets. Returning Romano Fenati (Marinelli Rivacold Snipers) keeps his throne, ahead of Jorge Martin (Del Conca Gresini Moto3) by a tiny 0.039 margin.</p>
<div id="attachment_168805" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1.jpg"><img class="size-large wp-image-168805" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-1024x683.jpg" alt="Moto3 Qatar Test - Jorge Martin" width="788" height="526" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-1024x683.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-750x500.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-1-750x500@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; Jorge Martin</p></div>
<p>Martin suffered a crash at T15 on Saturday but escaped with only a small contusion to his hand. Third on the timesheets remained Aron Canet (Estrella Galicia 0,0), again incredibly close and only a further 0.020 in arrears.</p>
<h5 style="text-align: center;">Jorge Martin &#8211;&nbsp;2nd overall</h5>
<blockquote><p>“Yesterday’s crash was a high-speed one, but there was no major drama. Today the strong winds did not allow us to take to the track but fortunately yesterday we did work a lot on our race pace, with some encouraging results. With soft tyres the bike is moving quite a bit so we were not as quick as we could have been on the single lap, but all an all I can say that we’re ready for the opening weekend of the season.”</p></blockquote>
<p>Gabriel Rodrigo (RBA Boe Racing Team) impressed to take fourth overall with a 2:06.957, with Belgian Leopard Racing rider Livio Loi locking out the top five.</p>
<p>Nicolo Bulega (Sky Racing Team VR46) took sixth on combined to complete an impressive preseason, just in front of lightning rookie Ayumu Sasaki (SIC Racing Team). Sasaki has also raced at the track in the Asia Talent Cup on the Road to MotoGP.</p>
<div id="attachment_168804" style="width: 693px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee.jpg"><img class="size-large wp-image-168804" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-683x1024.jpg" alt="Moto3 Qatar Test - John McPhee" width="683" height="1024" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-683x1024.jpg 683w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-71x106.jpg 71w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-200x300.jpg 200w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-750x1125.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee.jpg 1280w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-71x106@2x.jpg 142w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-200x300@2x.jpg 400w" sizes="(max-width: 683px) 100vw, 683px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; John McPhee</p></div>
<p>Niccolo Antonelli (Red Bull KTM Ajo), Juanfran Guevara (RBA BOE Racing Team) and Philipp Oettl (Südmetall Schedl GP Racing) completed the top ten, with Jakub Kornfeil (Peugeot MC Saxoprint) in P11 and British Talent Team rider John McPhee debuting the new outfit in P12.</p>
<p>That’s now a wrap on testing for the lightweight class, with the next time on track Thursday at Losail as FP1 gets underway at 18:00 local time (GMT +3) &#8211; and we prepare to go racing.</p>
<div id="attachment_168807" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2.jpg"><img class="size-large wp-image-168807" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-1024x683.jpg" alt="Moto3 Qatar Test - John McPhee" width="788" height="526" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-1024x683.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-750x500.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-John-McPhee-2-750x500@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; John McPhee</p></div>
<h5 style="text-align: center;">John McPhee &#8211; 12th overall</h5>
<blockquote><p>“Today was a bit of a nothing day with only a total of four fast laps. The weather turned too bad and the sessions were cancelled so there wasn&#8217;t much we could do. I still feel like I&#8217;m heading into the race weekend in a good position and this is definitely the best shape we&#8217;ve finished pre-season testing in. I&#8217;ve got some things I&#8217;d like to try throughout practice next week but overall I&#8217;m happy.&#8221;</p></blockquote>
<div id="attachment_168806" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1.jpg"><img class="size-large wp-image-168806" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-1024x615.jpg" alt="Moto3 Qatar Test - Lorenzo Dalla Porta" width="788" height="473" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-1024x615.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-160x96.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-300x180.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-750x451.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-160x96@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-300x180@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Lorenzo-Dalla-Porta-1-750x451@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; Lorenzo Dalla Porta</p></div>
<h5 style="text-align: center;">Lorenzo Dalla Porta &#8211; 21st overall</h5>
<blockquote><p>“It was a difficult day because of the wind. In the end we could only ride in one of the sessions and do some laps at the end before the rain came. The lap time was very slow, one or two seconds more than normal due to the wind. Today I improved some things in my riding, I could have done with a slipstream but it does not matter.”</p></blockquote>
<div id="attachment_168803" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2.jpg"><img class="size-large wp-image-168803" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-1024x683.jpg" alt="Moto3 Qatar Test - Fabio Di Giannantonio" width="788" height="526" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-1024x683.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-750x500.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Di-Giannantonio-2-750x500@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; Fabio Di Giannantonio</p></div>
<h5 style="text-align: center;">Fabio Di Giannantonio &#8211;&nbsp;26th overall</h5>
<blockquote><p>“Unfortunately this hasn’t been the most useful of tests, really, and it was all due to the track conditions. It rained on the first day, while today the strong winds and the sand storm kept us in the pit-box basically the whole time. We did lap yesterday, but the plan was to take our time and make the most of today’s track-time, which we did not have in the end. Basically, we’ll have to start from scratch again but I hope the weather will be on our side this time.”</p></blockquote>
<div id="attachment_168802" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas.jpg"><img class="size-large wp-image-168802" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-1024x644.jpg" alt="Moto3 Qatar Test - Albert Arenas" width="788" height="496" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-1024x644.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-160x101.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-300x189.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-750x471.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-160x101@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-300x189@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Albert-Arenas-750x471@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; Albert Arenas</p></div>
<h5 style="text-align: center;">Albert Arenas &#8211;&nbsp;27th overall</h5>
<blockquote><p>“It was a complicated test, we were able to do very little because of the track conditions, but we still tried to get on track for as long as possible, and this has helped me to continue learning the circuit. I have the line clear, but some points need work. It is my first time here and I want to see myself up there, but little by little if we continue working like this we will arrive.”</p></blockquote>
<div id="attachment_168809" style="width: 798px" class="wp-caption aligncenter"><a href="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2.jpg"><img class="size-large wp-image-168809" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-1024x683.jpg" alt="Moto3 Qatar Test - Jorge Martin" width="788" height="526" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-1024x683.jpg 1024w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-160x106.jpg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-300x200.jpg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-750x500.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-160x106@2x.jpg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-300x200@2x.jpg 600w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Moto3-Qatar-Test-2017-Jorge-Martin-2-750x500@2x.jpg 1500w" sizes="(max-width: 788px) 100vw, 788px" /></a><p class="wp-caption-text">Moto3 Qatar Test &#8211; Jorge Martin</p></div>
<h5 style="text-align: center;">Moto3 Combined Standings &#8211; Qatar Test</h5>
<ol>
<li>Romano FENATI &#8211; 2:06.690</li>
<li>Jorge MARTIN &#8211; 2:06.729</li>
<li>Aron CANET &#8211; 2:06.749</li>
<li>Gabriel RODRIGO &#8211; 2:06.957</li>
<li>Livio LOI &#8211; 2:07.068</li>
<li>Nicolo BULEGA &#8211; 2:07.086</li>
<li>Ayumu SASAKI &#8211; 2:07.140</li>
<li>Niccolo ANTONELLI &#8211; 2:07.150</li>
<li>Juanfran GUEVARA &#8211; 2:07.162</li>
<li>Philipp OETTL &#8211; 2:07.176</li>
<li>Jakub KORNFEIL &#8211; 2:07.192</li>
<li>John McPHEE &#8211; 2:07.327</li>
<li>Bo BENDSNEYDER &#8211; 2:07.339</li>
<li>Joan MIR &#8211; 2:07.418</li>
<li>Marcos RAMIREZ &#8211; 2:07.558</li>
</ol>
<p style="text-align: center;"><a href="http://merchandise.hondampe.com.au/clearance" target="_blank"><img class="aligncenter wp-image-167931 size-full" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine.jpeg" width="800" height="250" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine.jpeg 800w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-160x50.jpeg 160w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-300x94.jpeg 300w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-750x234.jpeg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-160x50@2x.jpeg 320w, http://www.mcnews.com.au/wp-content/uploads/2017/03/Honda-Genuine-300x94@2x.jpeg 600w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
                                                            </div>
                                                        
                                                        <div class="entry-tags"><div class="post-tags-icon"><i class="fa fa-tags"></i></div>Tagged:  <span itemprop="keywords"><a href="http://www.mcnews.com.au/tag/2017-motogp/" rel="tag">2017 MotoGP</a>, <a href="http://www.mcnews.com.au/tag/alex-marquez/" rel="tag">Alex Marquez</a>, <a href="http://www.mcnews.com.au/tag/franco-morbidelli/" rel="tag">Franco Morbidelli</a>, <a href="http://www.mcnews.com.au/tag/jorge-martin/" rel="tag">Jorge Martin</a>, <a href="http://www.mcnews.com.au/tag/moto2/" rel="tag">Moto2</a>, <a href="http://www.mcnews.com.au/tag/moto3/" rel="tag">Moto3</a>, <a href="http://www.mcnews.com.au/tag/remy-gardner/" rel="tag">Remy Gardner</a>, <a href="http://www.mcnews.com.au/tag/romano-fenati/" rel="tag">Romano Fenati</a>, <a href="http://www.mcnews.com.au/tag/takaaki-nakagami/" rel="tag">Takaaki Nakagami</a></span></div>
                                                        
                                                        
                                                        
                                                        <div class="post-related">
                                <div class="alterna-title">
                                    <h3>You may also like</h3>
                                    <div class="line"></div>
                                </div>
                                <div class="row"><div class="alterna-shortcode-blog-post "><article id="post-168679" class="shortcode-post-entry blog-element blog-shortcode-style-4 col-md-4 col-sm-6 col-xs-6 post-168679 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-sbk category-motorcycle-news category-motorcycle-racing tag-asbk tag-billy-van-eerde tag-brandon-demmery tag-oli-bayliss tag-reid-battye tag-tom-bramich tag-tom-edward tag-troy-herfoss tag-wakefield-park tag-zac-levy" itemscope itemtype="http://schema.org/Article"><div class="post-element-content">
				<a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-pt2/"><div class="post-img"><img width="450" height="254" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="Wakefield Park ASBK Sunday Wrap Part Two" title="" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-788x445.jpg 788w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-750x423.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-555x313.jpg 555w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-450x254@2x.jpg 900w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-788x445@2x.jpg 1576w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-750x423@2x.jpg 1500w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-98R6096-555x313@2x.jpg 1110w" sizes="(max-width: 450px) 100vw, 450px" />
				</div>
				<div class="post-cover"></div><h5 class="post-element-title">Wakefield Park ASBK Sunday Wrap Part Two</h5></a><div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-03-19T16:06:02+00:00"><span class="day">19</span><span class="month">Mar</span><span class="year">2017</span></div><div class="post-comments"><a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-pt2/#comments"><i class="fa fa-comments"></i>0</a></div></div><section class="post-content">
				<header class="entry-header">
					<h4 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-pt2/" itemprop="url">Wakefield Park ASBK Sunday Wrap Part Two</a></h4>
				</header>	<div class="entry-summary" itemprop="articleSection">
					Wakefield Park ASBK Sunday Wrap Part Two Click Here to go back to Part [&hellip;]
				</div>	<a class="more-link" href="http://www.mcnews.com.au/asbk-wakefield-park-2017-pt2/">Read More</a>
			</section></article><article id="post-168715" class="shortcode-post-entry blog-element blog-shortcode-style-4 col-md-4 col-sm-6 col-xs-6 post-168715 post type-post status-publish format-standard has-post-thumbnail hentry category-motorcycle-news category-motorcycle-racing category-sx tag-adam-cianciarulo tag-cole-seely tag-eli-tomac tag-joey-savatgy tag-jordon-smith tag-marvin-musquin tag-ryan-dungey tag-zach-osborne" itemscope itemtype="http://schema.org/Article"><div class="post-element-content">
				<a href="http://www.mcnews.com.au/tomac-wins-indianapolis-sx-osborne-wins-250sx/"><div class="post-img"><img width="450" height="254" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/AMA-SX-2017-Indianapolis-Eli-Tomac-Image-Feld-Entertainment-1-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="Tomac wins Indianapolis SX | Osborne wins 250SX" title="" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/AMA-SX-2017-Indianapolis-Eli-Tomac-Image-Feld-Entertainment-1-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/AMA-SX-2017-Indianapolis-Eli-Tomac-Image-Feld-Entertainment-1-788x445.jpg 788w, http://www.mcnews.com.au/wp-content/uploads/2017/03/AMA-SX-2017-Indianapolis-Eli-Tomac-Image-Feld-Entertainment-1-750x423.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/AMA-SX-2017-Indianapolis-Eli-Tomac-Image-Feld-Entertainment-1-555x313.jpg 555w" sizes="(max-width: 450px) 100vw, 450px" />
				</div>
				<div class="post-cover"></div><h5 class="post-element-title">Tomac wins Indianapolis SX | Osborne wins 250SX</h5></a><div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-03-19T16:00:52+00:00"><span class="day">19</span><span class="month">Mar</span><span class="year">2017</span></div><div class="post-comments"><a href="http://www.mcnews.com.au/tomac-wins-indianapolis-sx-osborne-wins-250sx/#comments"><i class="fa fa-comments"></i>0</a></div></div><section class="post-content">
				<header class="entry-header">
					<h4 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/tomac-wins-indianapolis-sx-osborne-wins-250sx/" itemprop="url">Tomac wins Indianapolis SX | Osborne wins 250SX</a></h4>
				</header>	<div class="entry-summary" itemprop="articleSection">
					Eli Tomac wins Indianapolis SX as Zach Osborne takes the 250SX win Monster Energy [&hellip;]
				</div>	<a class="more-link" href="http://www.mcnews.com.au/tomac-wins-indianapolis-sx-osborne-wins-250sx/">Read More</a>
			</section></article><article id="post-168728" class="shortcode-post-entry blog-element blog-shortcode-style-4 col-md-4 col-sm-6 col-xs-6 post-168728 post type-post status-publish format-standard has-post-thumbnail hentry category-enduro category-motorcycle-news category-motorcycle-racing tag-alfredo-gomez tag-colton-haaker tag-jonny-walker tag-superenduro-world-championship" itemscope itemtype="http://schema.org/Article"><div class="post-element-content">
				<a href="http://www.mcnews.com.au/colton-haaker-secures-2017-superenduro-title/"><div class="post-img"><img width="450" height="254" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="Colton Haaker secures 2017 SuperEnduro title" title="" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-788x445.jpg 788w, http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-750x423.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-555x313.jpg 555w, http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-450x254@2x.jpg 900w, http://www.mcnews.com.au/wp-content/uploads/2017/03/SuperEnduro-2017-Rnd4-Colton-Haaker-2-555x313@2x.jpg 1110w" sizes="(max-width: 450px) 100vw, 450px" />
				</div>
				<div class="post-cover"></div><h5 class="post-element-title">Colton Haaker secures 2017 SuperEnduro title</h5></a><div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-03-19T15:59:59+00:00"><span class="day">19</span><span class="month">Mar</span><span class="year">2017</span></div><div class="post-comments"><a href="http://www.mcnews.com.au/colton-haaker-secures-2017-superenduro-title/#comments"><i class="fa fa-comments"></i>0</a></div></div><section class="post-content">
				<header class="entry-header">
					<h4 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/colton-haaker-secures-2017-superenduro-title/" itemprop="url">Colton Haaker secures 2017 SuperEnduro title</a></h4>
				</header>	<div class="entry-summary" itemprop="articleSection">
					Colton Haaker secures 2017 SuperEnduro title Haaker defends the FIM SuperEnduro World Championship from [&hellip;]
				</div>	<a class="more-link" href="http://www.mcnews.com.au/colton-haaker-secures-2017-superenduro-title/">Read More</a>
			</section></article><article id="post-168652" class="shortcode-post-entry blog-element blog-shortcode-style-4 col-md-4 col-sm-6 col-xs-6 post-168652 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-sbk category-motorcycle-news category-motorcycle-racing tag-asbk tag-boyd-hocking tag-corey-briffa tag-giuseppe-scarcella tag-jack-passfield tag-robbie-bugden tag-sam-condon tag-tom-edwards tag-tom-toparis tag-troy-herfoss tag-wakefield-park" itemscope itemtype="http://schema.org/Article"><div class="post-element-content">
				<a href="http://www.mcnews.com.au/asbk-2017-wakefield-park-sunday-pt1/"><div class="post-img"><img width="450" height="254" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="Troy Herfoss wins ASBK R1 at Wakefield Park" title="" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-788x445.jpg 788w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-750x423.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-555x313.jpg 555w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-450x254@2x.jpg 900w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-Early_98R5583-555x313@2x.jpg 1110w" sizes="(max-width: 450px) 100vw, 450px" />
				</div>
				<div class="post-cover"></div><h5 class="post-element-title">Troy Herfoss wins ASBK R1 at Wakefield Park</h5></a><div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-03-19T12:54:43+00:00"><span class="day">19</span><span class="month">Mar</span><span class="year">2017</span></div><div class="post-comments"><a href="http://www.mcnews.com.au/asbk-2017-wakefield-park-sunday-pt1/#comments"><i class="fa fa-comments"></i>0</a></div></div><section class="post-content">
				<header class="entry-header">
					<h4 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/asbk-2017-wakefield-park-sunday-pt1/" itemprop="url">Troy Herfoss wins ASBK R1 at Wakefield Park</a></h4>
				</header>	<div class="entry-summary" itemprop="articleSection">
					Crankt Protein Honda&#8217;s Troy Herfoss wins opening ASBK race at Wakefield Park It was [&hellip;]
				</div>	<a class="more-link" href="http://www.mcnews.com.au/asbk-2017-wakefield-park-sunday-pt1/">Read More</a>
			</section></article><article id="post-168606" class="shortcode-post-entry blog-element blog-shortcode-style-4 col-md-4 col-sm-6 col-xs-6 post-168606 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-sbk category-motorcycle-news category-motorcycle-racing tag-asbk tag-billy-van-eerde tag-jack-passfield tag-max-stauffer tag-reid-battye tag-tom-toparis tag-troy-herfoss tag-ty-lynch tag-wayne-maxwell" itemscope itemtype="http://schema.org/Article"><div class="post-element-content">
				<a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-sat/"><div class="post-img"><img width="450" height="254" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="ASBK Saturday Round Up from Wakefield Park" title="" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-788x445.jpg 788w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-750x423.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-555x313.jpg 555w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-450x254@2x.jpg 900w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-788x445@2x.jpg 1576w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-750x423@2x.jpg 1500w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Troy-Herfoss-_98R5049-555x313@2x.jpg 1110w" sizes="(max-width: 450px) 100vw, 450px" />
				</div>
				<div class="post-cover"></div><h5 class="post-element-title">ASBK Saturday Round Up from Wakefield Park</h5></a><div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-03-18T15:40:00+00:00"><span class="day">18</span><span class="month">Mar</span><span class="year">2017</span></div><div class="post-comments"><a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-sat/#comments"><i class="fa fa-comments"></i>0</a></div></div><section class="post-content">
				<header class="entry-header">
					<h4 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-sat/" itemprop="url">ASBK Saturday Round Up from Wakefield Park</a></h4>
				</header>	<div class="entry-summary" itemprop="articleSection">
					ASBK Saturday Round Up from Wakefield Park Competitors were greeted with wet conditions and [&hellip;]
				</div>	<a class="more-link" href="http://www.mcnews.com.au/asbk-wakefield-park-2017-sat/">Read More</a>
			</section></article><article id="post-168540" class="shortcode-post-entry blog-element blog-shortcode-style-4 col-md-4 col-sm-6 col-xs-6 post-168540 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-sbk category-motorcycle-news category-motorcycle-racing tag-asbk tag-bryan-staring tag-cru-halliday tag-daniel-falzon tag-glenn-allerton tag-troy-herfoss tag-wakefield-park tag-wayne-maxwell" itemscope itemtype="http://schema.org/Article"><div class="post-element-content">
				<a href="http://www.mcnews.com.au/asbk-wakefield-park-friday-2017/"><div class="post-img"><img width="450" height="254" src="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-450x254.jpg" class="attachment-alterna-s-thumbs size-alterna-s-thumbs wp-post-image" alt="ASBK Friday Times | Herfoss Fastest | Allerton Out" title="" srcset="http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-450x254.jpg 450w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-788x445.jpg 788w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-750x423.jpg 750w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-555x313.jpg 555w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-450x254@2x.jpg 900w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-788x445@2x.jpg 1576w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-750x423@2x.jpg 1500w, http://www.mcnews.com.au/wp-content/uploads/2017/03/ASBK-2017-TBG-Rnd2-Wakefield-Herfoss-TBG49974-555x313@2x.jpg 1110w" sizes="(max-width: 450px) 100vw, 450px" />
				</div>
				<div class="post-cover"></div><h5 class="post-element-title">ASBK Friday Times | Herfoss Fastest | Allerton Out</h5></a><div class="date" class="entry-date updated" itemprop="datePublished" datetime="2017-03-17T16:38:29+00:00"><span class="day">17</span><span class="month">Mar</span><span class="year">2017</span></div><div class="post-comments"><a href="http://www.mcnews.com.au/asbk-wakefield-park-friday-2017/#comments"><i class="fa fa-comments"></i>0</a></div></div><section class="post-content">
				<header class="entry-header">
					<h4 class="entry-title" itemprop="name"><a href="http://www.mcnews.com.au/asbk-wakefield-park-friday-2017/" itemprop="url">ASBK Friday Times | Herfoss Fastest | Allerton Out</a></h4>
				</header>	<div class="entry-summary" itemprop="articleSection">
					Yamaha Motor Finance ASBK 2017 &#8211; Round Two &#8211; Wakefield Park Troy Herfoss quickest [&hellip;]
				</div>	<a class="more-link" href="http://www.mcnews.com.au/asbk-wakefield-park-friday-2017/">Read More</a>
			</section></article></div></div>                            </div>
                                                        
                            <div id="comments">
	<div class="alterna-title">
    	<h3>No Comment</h3>
        <div class="line"></div>
	</div>
        
	    <div class="comments-first">
        <p>You can post first response comment.</p>
    </div><!-- .entry-content -->
        
    </div>
                            
                            	<nav id="single-nav-bottom" class="single-pagination ">
		<a href="http://www.mcnews.com.au/asbk-wakefield-park-2017-pt2/" rel="prev"><span class="single-pagination-flag">Previous</span><span><i class="fa fa-angle-double-left"></i>Wakefield Park ASBK Sunday Wrap Part Two</span></a>			</nav>
                        </article>
                			</section>
             
            <aside class="alterna-col col-lg-3 col-md-4 col-sm-4 alterna-right"><div id="wp_bannerize-38" class="widget WPBannerizeWidget"><div class="wp_bannerize home_slider_right">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1216)"  href="http://www.bmwmotorrad.com.au/au/en/general/promotions/current_offers/run-out_models.html?prm_action=&notrack=1" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2016/09/bmw-island.gif" alt="BMW Home Slider" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1341)"  href="http://hondasale.com.au/?utm_source=MCNews&utm_campaign=CMX&utm_medium=Banner&utm_content=HMC31380_MCNews_300x250" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/honda-cmx-box.jpg" alt="Honda CMX Box" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1335)"  href="http://www.ridektm.com.au/promotions/explore-in-fast-forward-with-ktms-sweet-3-99-deal" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/02/ktm-square.jpg" alt="KTM Square" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1347)"  href="https://youtu.be/x8_aBwrpVsU" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/mn-square-march15.gif" alt="MN Square March 15" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1348)"  href="http://www.suzukimotorcycles.com.au/news/suzuki-motorcycles-6-day-sale-starts-weekend" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/suzuki-box.gif" alt="Suzuki Box - March 16" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1326)"  href="http://www.husqvarna-motorcycles.com/au/news/hqva-zero-fin-2017/" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/02/hqva-hh4z-300x250.png" alt="Husky Box" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1339)"  href="http://www.ficeda.com.au/brands/ipone-154.html" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/ipone_falzonwins_300x250.gif" alt="Ficeda Square" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1229)"  href="http://www.mcleodaccessories.com.au/CA2571B700170C18/OrigDoc/~265F3C9F72AD7E6ACA2572600025E4F0?OpenDocument#JO" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2016/09/shoei-island.jpg" alt="Shoei Home Slider" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1344)"  href="http://www.asbk.com.au/live-stream/" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/300x250-asbk-round-2-web-banner.gif" alt="ASBK Square - March 9" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1338)"  href="https://www.yamaha-motor.com.au/promotions/motorcycle/1-percent-finance" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/02/yamaha-square-1.gif" alt="Yamaha Square" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(957)"  href="http://triumphmotorcycles.com.au/bikes/Roadsters-and-Supersports/Speed/2016/Speed-Triple" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2016/05/triumph-island.jpg" alt="Triumph Slider" width="300" height="200"/>
</a>
</div></div>
</div></aside>
            		</div>
    </div>

 </div><!-- end content-wrap -->

            <div class="footer-wrap">
                <footer class="footer-content" style="padding-top:10px;">
                    <div class="block col-md-2 first">
			<h4 class="title" style="font-weight:bold;color:#fff;">Quick Links</h4>
			<ul>
			 <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-2128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128"><a href="http://www.mcnews.com.au/faqs/">FAQs</a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2129"><a href="http://www.mcnews.com.au/about/">About us</a></li>
<li id="menu-item-2137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2137"><a href="http://www.mcnews.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2139"><a href="http://www.mcnews.com.au/feedback/">Feedback</a></li>
<li id="menu-item-2141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2141"><a href="http://www.mcnews.com.au/sitemap/">Sitemap</a></li>
<li id="menu-item-2140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2140"><a href="http://www.mcnews.com.au/contact-us/">Contact us</a></li>
</ul></div>			</ul>
		</div>

<div class="block col-md-2">
		<h4 class="title" style="font-weight:bold;color:#fff;">Racing</h4>
			<ul>
		      <div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="http://www.mcnews.com.au/category/motorcycle-racing/ama-mx/">AMA MX</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="http://www.mcnews.com.au/category/motorcycle-racing/australian-sbk/">Australian SBK</a></li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://www.mcnews.com.au/category/motorcycle-racing/american-road-racing/">American Road Racing</a></li>
<li id="menu-item-2156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="http://www.mcnews.com.au/category/motorcycle-racing/british-sbk/">British SBK</a></li>
<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://www.mcnews.com.au/category/motorcycle-racing/dirt-flat-track/">Dirt / Flat Track</a></li>
<li id="menu-item-2157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2157"><a href="http://www.mcnews.com.au/category/motorcycle-racing/enduro/">Enduro</a></li>
<li id="menu-item-70647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70647"><a href="http://www.mcnews.com.au/category/motorcycle-racing/endurance-road-racing/">Endurance Road Racing</a></li>
<li id="menu-item-2158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2158"><a href="http://www.mcnews.com.au/category/motorcycle-racing/formula-xtreme/">Formula Xtreme</a></li>
<li id="menu-item-70648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70648"><a href="http://www.mcnews.com.au/category/motorcycle-racing/historic-road-racing/">Historic Road Racing</a></li>
<li id="menu-item-2159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2159"><a href="http://www.mcnews.com.au/category/motorcycle-racing/moto-gp/">Moto GP</a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2160"><a href="http://www.mcnews.com.au/category/motorcycle-racing/mx-nationals/">MX Nationals</a></li>
<li id="menu-item-70649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70649"><a href="http://www.mcnews.com.au/category/motorcycle-racing/japan-asian-road-racing/">Japan / Asian Road Racing</a></li>
<li id="menu-item-70650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70650"><a href="http://www.mcnews.com.au/category/motorcycle-racing/nz-road-racing/">NZ Road Racing</a></li>
<li id="menu-item-70651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70651"><a href="http://www.mcnews.com.au/category/motorcycle-racing/real-road-racing-tt/">Real Road Racing / TT</a></li>
<li id="menu-item-70653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70653"><a href="http://www.mcnews.com.au/category/motorcycle-racing/speedway-motorcycle-racing/">Speedway</a></li>
<li id="menu-item-2161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2161"><a href="http://www.mcnews.com.au/category/motorcycle-racing/sx/">SX</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162"><a href="http://www.mcnews.com.au/category/motorcycle-racing/world-mx/">World MX</a></li>
<li id="menu-item-2163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2163"><a href="http://www.mcnews.com.au/category/motorcycle-racing/world-sbk/">World SBK</a></li>
</ul></div>			</ul>
</div>

<div class="block col-md-2">
		<h4 class="title" style="font-weight:bold;color:#fff;">Latest Bikes</h4>
		<ul>
        <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-70655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70655"><a href="http://www.mcnews.com.au/category/latest-bikes/aprilia-latest-bikes/">Aprilia</a></li>
<li id="menu-item-70656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70656"><a href="http://www.mcnews.com.au/category/latest-bikes/benelli/">Benelli</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.mcnews.com.au/category/latest-bikes/bmw/">BMW</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.mcnews.com.au/category/latest-bikes/ducati/">Ducati</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.mcnews.com.au/category/latest-bikes/honda/">Honda</a></li>
<li id="menu-item-70657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70657"><a href="http://www.mcnews.com.au/category/latest-bikes/husqvarna/">Husqvarna</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.mcnews.com.au/category/latest-bikes/harley/">Harley</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.mcnews.com.au/category/latest-bikes/ktm/">KTM</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.mcnews.com.au/category/latest-bikes/kawasaki/">Kawasaki</a></li>
<li id="menu-item-70658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70658"><a href="http://www.mcnews.com.au/category/latest-bikes/indian/">Indian</a></li>
<li id="menu-item-70659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70659"><a href="http://www.mcnews.com.au/category/latest-bikes/moto-guzzi/">Moto Guzzi</a></li>
<li id="menu-item-70660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70660"><a href="http://www.mcnews.com.au/category/latest-bikes/mv-agusta/">MV Agusta</a></li>
<li id="menu-item-70661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70661"><a href="http://www.mcnews.com.au/category/latest-bikes/norton/">Norton</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="http://www.mcnews.com.au/category/latest-bikes/yamaha/">Yamaha</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.mcnews.com.au/category/latest-bikes/suzuki/">Suzuki</a></li>
<li id="menu-item-70662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70662"><a href="http://www.mcnews.com.au/category/latest-bikes/scooters/">Scooters</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1068"><a href="http://www.mcnews.com.au/category/latest-bikes/triumph/">Triumph</a></li>
<li id="menu-item-70663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70663"><a href="http://www.mcnews.com.au/category/latest-bikes/victory/">Victory</a></li>
</ul></div></ul>
</div>


<div class="block col-md-2">
	<h4 class="title" style="font-weight:bold;color:#fff;">Reviews</h4>
  	<ul>
		<div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2164"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/bikes/">Bikes</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/features/">Features</a></li>
<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/products/">Products</a></li>
<li id="menu-item-67977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67977"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/">Full Reviews</a></li>
</ul></div>		</ul>
</div>

<div class="block col-md-2 wallpaper">
	<h4 class="title" style="font-weight:bold;color:#fff;">Wallpaper</h4>
	<ul>
	<div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-2189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2189"><a href="/motorcycle-wallpapers/gallery/aprilia/">Aprilia</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2190"><a href="/motorcycle-wallpapers/gallery/bmw/">BMW</a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2191"><a href="/motorcycle-wallpapers/gallery/buell/">Buell</a></li>
<li id="menu-item-2192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2192"><a href="/motorcycle-wallpapers/gallery/honda/">Honda</a></li>
<li id="menu-item-2193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2193"><a href="/motorcycle-wallpapers/gallery/ducati/">Ducati</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2194"><a href="/motorcycle-wallpapers/gallery/harley-davidson/">Harley Davidson</a></li>
<li id="menu-item-2195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2195"><a href="/motorcycle-wallpapers/gallery/kawasaki/">Kawasaki</a></li>
<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="/motorcycle-wallpapers/gallery/ktm/">KTM</a></li>
<li id="menu-item-2197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2197"><a href="/motorcycle-wallpapers/gallery/laverda/">Laverda</a></li>
<li id="menu-item-2198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198"><a href="/motorcycle-wallpapers/gallery/mv-agusta/">MV Agusta</a></li>
<li id="menu-item-2199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2199"><a href="/motorcycle-wallpapers/gallery/racers/">Racers</a></li>
<li id="menu-item-2200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200"><a href="/motorcycle-wallpapers/gallery/suzuki/">Suzuki</a></li>
<li id="menu-item-2201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2201"><a href="/motorcycle-wallpapers/gallery/triumph/">Triumph</a></li>
<li id="menu-item-2202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2202"><a href="/motorcycle-wallpapers/gallery/yamaha/">Yamaha</a></li>
<li id="menu-item-2203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2203"><a href="/motorcycle-wallpapers/gallery/other/">Other</a></li>
</ul></div>	</ul>
</div>


<div class="block col-md-2 last">
	<h4 class="title" style="font-weight:bold;color:#fff;">How to</h4>
	<ul>
	<div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-2167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="http://www.mcnews.com.au/help/">Help</a></li>
</ul></div>	</ul>
<div class="small_divider"></div>


<h4 class="title follow-us" style="font-weight:bold;color:#fff;margin-top:15px;">Follow Us</h4>
	<ul class="inline alterna-social follow-us">
	  <li class="social"><a title="Twitter" href="http://twitter.com/#!/mcnewscomau" target="_blank" ><span class="alterna-icon-twitter"><i class="fa fa-twitter"></i></span></a></li><li class="social"><a title="Facebook" href="https://www.facebook.com/mcnews.com.au" target="_blank" ><span class="alterna-icon-facebook"><i class="fa fa-facebook"></i></span></a></li><li class="social"><a title="Pinterest" href="http://pinterest.com/mcnewscomau/" target="_blank" ><span class="alterna-icon-pinterest"><i class="fa fa-pinterest"></i></span></a></li><li class="social"><a title="Youtube" href="http://www.youtube.com/user/smdrz440" target="_blank" ><span class="alterna-icon-youtube"><i class="fa fa-youtube"></i></span></a></li><li class="social"><a title="Linkedin" href="http://www.linkedin.com/company/mcnews-com-au" target="_blank" ><span class="alterna-icon-linkedin"><i class="fa fa-linkedin"></i></span></a></li><li class="social"><a title="instagram" href="http://instagram.com/mcnewscomau" target="_blank" ><span class="alterna-icon-instagram"><i class="fa fa-instagram"></i></span></a></li>		
   </ul>
</div>
<div class="clear"></div>
                <div class="footer-bottom-content">
                        <div class="container">
    <div class="footer-copyright">Copyright © 2016 All rights reserved.</div>
    <div class="footer-link"><a href="https://www.seoempire.com.au">SEO Company Melbourne</a><br/>
<p style="padding-left:20px;">seoempire.com.au</p></div>
</div>                    </div>
                </footer>
                            </div><!-- end footer-wrap -->
        </div><!-- end wrapper -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
        <!-- ngg_resource_manager_marker -->		
		<!-- BEGIN MENU BUTTON -->
				<div class="wrapper"> <!-- Custom Added by S Zeeshan Ali Naqvi -->
		<div class="tactile-menu-button-wrapper">
			<div class="tactile-menu-button">
				<div class="tactile-menu-button-middle"></div>
			</div>
		</div>
				<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
				<div class="tactile-search-button">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
			<path id="magnifier-3-icon" d="M208.464,363.98c-86.564,0-156.989-70.426-156.989-156.99C51.475,120.426,121.899,50,208.464,50
				c86.565,0,156.991,70.426,156.991,156.991C365.455,293.555,295.029,363.98,208.464,363.98z M208.464,103.601
				c-57.01,0-103.389,46.381-103.389,103.39s46.379,103.389,103.389,103.389c57.009,0,103.391-46.38,103.391-103.389
				S265.473,103.601,208.464,103.601z M367.482,317.227c-14.031,20.178-31.797,37.567-52.291,51.166L408.798,462l51.728-51.729
				L367.482,317.227z"/>
			</svg>
		</div>
				<!-- END SEARCH BUTTON -->

		<!-- BEGIN SIDEBAR BUTTON -->
				<div class="tactile-sidebar-button">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
			<path id="menu-7-icon" d="M153.415,256c0,28.558-23.15,51.708-51.707,51.708C73.15,307.708,50,284.558,50,256
				s23.15-51.708,51.708-51.708C130.265,204.292,153.415,227.442,153.415,256z M256,204.292c-28.558,0-51.708,23.15-51.708,51.708
				s23.15,51.708,51.708,51.708s51.708-23.15,51.708-51.708S284.558,204.292,256,204.292z M410.292,204.292
				c-28.557,0-51.707,23.15-51.707,51.708s23.15,51.708,51.707,51.708C438.85,307.708,462,284.558,462,256
				S438.85,204.292,410.292,204.292z"/>
			</svg>
		</div>
				<!-- END SIDEBAR BUTTON -->

		<!-- BEGIN SEARCH FORM -->
		<div class="tactile-search-wrapper">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="tactile-search-close-wrapper">
						<div class="tactile-search-close-button">
						</div>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
				<label for="search">Enter search term</label>
				<form method="get" id="searchform" action="http://www.mcnews.com.au/">
					<input type="text" name="s" id="s">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN SIDEBAR -->
		<div class="tactile-sidebar-wrapper">
			<div class="tactile-sidebar-content-wrapper">
				<div class="tactile-sidebar-content-inner">

					<!-- BEGIN FULL WIDTH WIDGETS -->
					<div class="tactile-widgets-wrapper">
						<div id="wp_bannerize-38" class="widget WPBannerizeWidget"><div class="wp_bannerize home_slider_right">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1344)"  href="http://www.asbk.com.au/live-stream/" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/300x250-asbk-round-2-web-banner.gif" alt="ASBK Square - March 9" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1341)"  href="http://hondasale.com.au/?utm_source=MCNews&utm_campaign=CMX&utm_medium=Banner&utm_content=HMC31380_MCNews_300x250" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/honda-cmx-box.jpg" alt="Honda CMX Box" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1348)"  href="http://www.suzukimotorcycles.com.au/news/suzuki-motorcycles-6-day-sale-starts-weekend" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/suzuki-box.gif" alt="Suzuki Box - March 16" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1216)"  href="http://www.bmwmotorrad.com.au/au/en/general/promotions/current_offers/run-out_models.html?prm_action=&notrack=1" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2016/09/bmw-island.gif" alt="BMW Home Slider" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1335)"  href="http://www.ridektm.com.au/promotions/explore-in-fast-forward-with-ktms-sweet-3-99-deal" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/02/ktm-square.jpg" alt="KTM Square" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1229)"  href="http://www.mcleodaccessories.com.au/CA2571B700170C18/OrigDoc/~265F3C9F72AD7E6ACA2572600025E4F0?OpenDocument#JO" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2016/09/shoei-island.jpg" alt="Shoei Home Slider" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(957)"  href="http://triumphmotorcycles.com.au/bikes/Roadsters-and-Supersports/Speed/2016/Speed-Triple" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2016/05/triumph-island.jpg" alt="Triumph Slider" width="300" height="200"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1326)"  href="http://www.husqvarna-motorcycles.com/au/news/hqva-zero-fin-2017/" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/02/hqva-hh4z-300x250.png" alt="Husky Box" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1339)"  href="http://www.ficeda.com.au/brands/ipone-154.html" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/ipone_falzonwins_300x250.gif" alt="Ficeda Square" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1347)"  href="https://youtu.be/x8_aBwrpVsU" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/03/mn-square-march15.gif" alt="MN Square March 15" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1338)"  href="https://www.yamaha-motor.com.au/promotions/motorcycle/1-percent-finance" rel="nofollow" target="_blank">
<img src="http://www.mcnews.com.au/wp-content/uploads/2017/02/yamaha-square-1.gif" alt="Yamaha Square" width="300" height="250"/>
</a>
</div></div>
</div>					</div>
					<!-- END FULL WIDTH WIDGETS -->

				</div>
			</div>
		</div>
		<!-- END SIDEBAR -->
		
		<!-- BEGIN SIDEBAR BACKGROUND OVERLAY -->
		<div class="tactile-sidebar-background-overlay"></div>
		<!-- END SIDEBAR BACKGROUND OVERLAY -->

		<!-- BEGIN LOGO -->
		<div class="tactile-logo-wrapper">
			
				<!-- BEGIN LOGO -->
				<div class="tactile-logo">
					<a href="http://www.mcnews.com.au/">
						<img class="logo-default" src="http://www.mcnews.com.au/wp-content/uploads/2017/01/mcnews-final-logo.png" alt="logo" width="" height="">
					</a>
				</div>
				<!-- END LOGO -->

					</div>
		<!-- END LOGO -->

		<!-- BEGIN HEADER BACKGROUND -->
		<div class="tactile-header ">
		</div>
		<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN HEADER BACKGROUND IMAGE -->
				<!-- END HEADER BACKGROUND IMAGE -->

		<!-- BEGIN MAIN MENU WRAPPER -->
				<div class="tactile-menu-wrapper ">
			<!-- BEGIN MENU -->
			<div class="tactile-by-bonfire"><ul id="menu-swipable-menu" class="menu"><li id="menu-item-162459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162459"><a href="http://www.mcnews.com.au/">Home</a></li>
<li id="menu-item-156972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156972"><a href="http://www.mcnews.com.au/category/motorcycle-news/">News</a></li>
<li id="menu-item-156973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156973"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/">Reviews</a></li>
<li id="menu-item-156974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156974"><a href="http://www.mcnews.com.au/motorcycle-wallpapers/">Wallpapers</a></li>
<li id="menu-item-156975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156975"><a href="http://www.mcnews.com.au/category/latest-bikes/">Latest Bikes</a></li>
<li id="menu-item-156976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156976"><a href="http://www.mcnews.com.au/category/motorcycle-racing/">Racing</a></li>
<li id="menu-item-156977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156977"><a href="http://www.mcnews.com.au/forum/">Interactive</a></li>
<li id="menu-item-166290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166290"><a href="http://www.mcnews.com.au/touring/">Touring</a></li>
<li id="menu-item-156979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156979"><a href="http://www.bikedomain.com.au">Classifieds</a></li>
</ul></div>			<!-- END MENU -->
		</div>

				<!-- END MAIN MENU WRAPPER -->
		
		<!-- BEGIN SEARCH BORDER -->
		<div class="tactile-search-border"></div>
		<!-- END SEARCH BORDER -->
		
		<!-- BEGIN HORIZONTAL MENU WRAPPER -->
				<div class="tactile-horizontal-menu-wrapper ">
			<!-- BEGIN HORIZONTAL MENU -->
			<div class="swiper-container">
				<div class="swiper-wrapper">
					<div class="swiper-slide">
						<div class="tactile-by-bonfire-horizontal"><ul id="menu-swipable-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162459"><a href="http://www.mcnews.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156972"><a href="http://www.mcnews.com.au/category/motorcycle-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156973"><a href="http://www.mcnews.com.au/category/motorcycle-reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156974"><a href="http://www.mcnews.com.au/motorcycle-wallpapers/">Wallpapers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156975"><a href="http://www.mcnews.com.au/category/latest-bikes/">Latest Bikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156976"><a href="http://www.mcnews.com.au/category/motorcycle-racing/">Racing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156977"><a href="http://www.mcnews.com.au/forum/">Interactive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166290"><a href="http://www.mcnews.com.au/touring/">Touring</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156979"><a href="http://www.bikedomain.com.au">Classifieds</a></li>
</ul></div>					</div>
				</div>
			</div>
			<!-- END HORIZONTAL MENU -->
		</div>
      </div> <!--End Custom Wrapper-->
				<!-- END HORIZONTAL MENU WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- header background -->
				<!-- logo -->
						<!-- menu button -->
						<!-- main menu -->
																		<!-- search button -->
						<!-- search border -->
				<!-- search border -->
				<!-- search input -->
				<!-- horizontal menu -->
								<!-- sidebar -->
														<!-- widgets -->
												
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	<script type='text/javascript'>/* <![CDATA[ */
var LS_Meta = {"v":"5.6.8"};
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"http:\/\/www.mcnews.com.au\/wp-content\/plugins\/wp-dtree-30\/"};
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.mcnews.com.au\/wp-admin\/admin-ajax.php"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("http://www.mcnews.com.au/wp-content/plugins/LayerSlider/static/js/greensock.js").script("http://www.mcnews.com.au/wp-includes/js/jquery/jquery.js").wait().script("http://www.mcnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js").wait().script("http://www.mcnews.com.au/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js").script("http://www.mcnews.com.au/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js").script("http://www.mcnews.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js").script("http://www.mcnews.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js").script("http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/tactile-accordion.js").script("http://www.mcnews.com.au/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_picturefill/static/picturefill.min.js").script("http://www.mcnews.com.au/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/mootools-core-1.3.2-full-compat.js").wait().script("http://www.mcnews.com.au/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/scrollGallery.js").script("http://www.mcnews.com.au/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/powertools-mobile-1.1.1.js").script("http://www.mcnews.com.au/wp-content/plugins/wp-dtree-30/wp-dtree.min.js").script("http://www.mcnews.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js").wait().script("http://www.mcnews.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js").script("http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/idangerous-swiper/idangerous.swiper.min.js").script("http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/tactile.js").script("http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/search.js").script("http://www.mcnews.com.au/wp-content/plugins/tactile-by-bonfire/materialize/materialize.min.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/bootstrap/js/bootstrap.min.js").script("http://www.mcnews.com.au/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/js/fancyBox/jquery.mousewheel-3.0.6.pack.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/js/fancyBox/jquery.fancybox.pack.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/js/fancyBox/helpers/jquery.fancybox-thumbs.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/js/flexslider/jquery.flexslider-min.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/js/csstransforms3d.js").script("http://www.mcnews.com.au/wp-content/themes/alterna/js/jquery.theme.js").script("//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js").wait().script("http://www.mcnews.com.au/wp-content/plugins/nextgen-galleryview2/galleryview/js/jquery.timers.min.js").wait().script("http://www.mcnews.com.au/wp-content/plugins/nextgen-galleryview2/galleryview/js/jquery.galleryview.min.js").script("http://www.mcnews.com.au/wp-includes/js/wp-embed.min.js").script("http://www.mcnews.com.au/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="http://www.mcnews.com.au/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script><script type="text/javascript">
		  jQuery(document).ready(function(){
							jQuery('body').click( function (e) { 
				    if ( e.target == this ){
				    	var pWidth = jQuery(this).innerWidth(); //use .outerWidth() if you want borders
						var pOffset = jQuery(this).offset(); 
						var x = e.pageX - pOffset.left;
						var adv_text = "http://www.husqvarna-motorcycles.com/au/news/hqva-zero-fin-2017/";
				    	var text = adv_text.replace("[timestamp]", jQuery.now());
				        window.open(text, '_blank');
				    }
				});
					});
		</script>
    </body>
</html>
		
